<!doctype html > <!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]--><head><title>«Пока коронавирус не коснется всех нас» | Народная Воля</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">.wpfts-result-item .wpfts-not-found{color:gray;font-size:.9em}.wpfts-result-item .wpfts-score{color:#006621;font-size:.9em}.wpfts-shift{margin-left:40px}.wpfts-result-item .wpfts-download-link{color:#006621;font-size:.9em}.wpfts-result-item .wpfts-file-size{color:#006621;font-size:.9em}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Пандемия коронавируса не закончится, пока COVID-19 не коснется практически всего населения Земли — такой неутешительный прогноз в понедельник опубликовал" /><link rel="canonical" href="https://www.nv-online.info/2021/09/13/poka-koronavirus-ne-kosnetsja-vseh-nas.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«Пока коронавирус не коснется всех нас» | Народная Воля" /><meta property="og:description" content="Пандемия коронавируса не закончится, пока COVID-19 не коснется практически всего населения Земли — такой неутешительный прогноз в понедельник опубликовал" /><meta property="og:url" content="https://www.nv-online.info/2021/09/13/poka-koronavirus-ne-kosnetsja-vseh-nas.html" /><meta property="og:site_name" content="Народная Воля" /><meta property="article:publisher" content="https://www.facebook.com/nv.online.info" /><meta property="article:published_time" content="2021-09-13T15:33:51+00:00" /><meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280.jpg" /><meta property="og:image:width" content="1042" /><meta property="og:image:height" content="694" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@narodnaya_volya" /><meta name="twitter:site" content="@narodnaya_volya" /><meta name="twitter:label1" content="Написано автором"><meta name="twitter:data1" content="Аддзел навін"><meta name="twitter:label2" content="Примерное время для чтения"><meta name="twitter:data2" content="4 минуты"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//yastatic.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" /><link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента комментариев" href="https://www.nv-online.info/comments/feed" /><meta name="description" content="Пандемия коронавируса не закончится, пока COVID-19 не коснется практически всего населения Земли — такой неутешительный прогноз в понедельник опубликовал..." /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css?ver=611542fde3822617cffd9aa1e3d55ff4' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' /><link rel='stylesheet' id='cforms2-css' href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css?ver=15.0.4' type='text/css' media='all' /><link rel='stylesheet' id='wpfts_jquery-ui-styles-css' href='https://www.nv-online.info/wp-content/plugins/fulltext-search/style/wpfts_autocomplete.css?ver=1.44.134' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wp-polls-css' href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background:#d8232a;border:1px solid #d8232a}</style><link rel='stylesheet' id='ppress-frontend-css' href='https://www.nv-online.info/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.18' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.nv-online.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.18' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://www.nv-online.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=611542fde3822617cffd9aa1e3d55ff4' type='text/css' media='all' /><link rel='stylesheet' id='dlm-frontend-css' href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=611542fde3822617cffd9aa1e3d55ff4' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.nv-online.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='searchwp-live-search-css' href='https://www.nv-online.info/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css?ver=8.1.1.c' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-theme-woo-css' href='https://www.nv-online.info/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1.1.c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=611542fde3822617cffd9aa1e3d55ff4' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.nv-online.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <script type='text/javascript' id='cforms2-js-extra'>/* <![CDATA[ */ var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"411e833a82"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.4' id='cforms2-js' defer></script> <script type='text/javascript' async src='//yastatic.net/share2/share.js' id='yshare-share-js'></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/fulltext-search/js/wpfts_frontend.js?ver=1.44.134' id='wpfts_frontend-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/www.nv-online.info\/cart","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=611542fde3822617cffd9aa1e3d55ff4' id='ppress-flatpickr-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=611542fde3822617cffd9aa1e3d55ff4' id='ppress-select2-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.1' id='vc_woocommerce-add-to-cart-js-js' defer></script> <link rel="https://api.w.org/" href="https://www.nv-online.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nv-online.info/wp-json/wp/v2/posts/300483" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nv-online.info/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.nv-online.info/?p=300483' /><link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2021%2F09%2F13%2Fpoka-koronavirus-ne-kosnetsja-vseh-nas.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2021%2F09%2F13%2Fpoka-koronavirus-ne-kosnetsja-vseh-nas.html&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-4{margin:1px 1px 1px 1px}.g-5{margin:1px 1px 1px 1px}.g-6{margin:1px 1px 1px 1px}.g-7{margin:1px 1px 1px 1px}.g-8{margin:1px 1px 1px 1px}.g-9{margin:1px 1px 1px 1px}.g-11{margin:1px 1px 1px 1px}.g-12{margin:1px 1px 1px 1px}.g-13{margin:1px 1px 1px 1px}.g-14{margin:1px 1px 1px 1px}.g-16{margin:1px 1px 1px 1px}.g-12{margin:1px}.g-13{margin:1px}.g-14{margin:1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.ya-share2__link{border:none!important;box-shadow:none!important}.ya-share2__container{display:inline-block}.ya-share2__list{padding:0!important;margin:0!important}.ya-share2__item{padding:0!important;background:none!important}.ya-share2__container_size_m .ya-share2__item{margin:0 4px 4px 0!important}</style> <script type="text/javascript">document.wpfts_ajaxurl = "https://www.nv-online.info/wp-admin/admin-ajax.php";</script><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.nv-online.info/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script> <meta name="generator" content="Saphali Lite 1.8.11" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"04984ac144","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.nv-online.info\/wp-admin\/","wpRestNonce":"04984ac144","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script>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</script> <style>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</style><meta name="facebook-domain-verification" content="km91dtl647jx89trldkxgq0hckaf7l" /> <script>window.yaContextCb=window.yaContextCb||[]</script> <script src="https://yandex.ru/ads/system/context.js" async></script><link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder">#menu-centralnoe-menju-new-1 li:last-child a{background-color:#d33;color:#fff;transition:0.5s}#menu-centralnoe-menju-new-1 li:last-child a:hover{background-color:transparent;color:#000}#form_support{display:flex;margin-bottom:26px}#form_support button{border:1px solid #d33;background:#d33;color:#fff;transition:.5s}#form_support button:hover{background:transparent;color:#d33}</style></head><body class="post-template-default single single-post postid-300483 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js poka-koronavirus-ne-kosnetsja-vseh-nas global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.nv-online.info/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/nvonlineby" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/club31665427" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li><li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li><li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li><li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li><li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li><li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li><li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li><li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li><li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li><li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li><li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li><li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li><li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li><li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li><li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li></ul></li><li id="menu-item-283243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283243"><a href="https://www.nv-online.info/category/featured">Друкаваная версія</a></li><li id="menu-item-265220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li><li id="menu-item-286091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286091"><a href="https://www.nv-online.info/padtrymac-narodnuju-volju">Падтрымаць!</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Увайсці</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Сардэчна запрашаем!</span>Увайсці ў свой кабінет</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваша імя карыстальніка</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="УВАЙСЦІ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Забыліся пароль?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nv-online.info/politika-konfidencialnosti">Политика конфиденциальности</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Аднаўленне пароля</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Аднавіць пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрас электроннай пошты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Адправіць мой пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.nv-online.info/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>пошук</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> 14.09.2021, 4:57</div></div><div class="menu-top-container"><ul id="menu-verhnee-menju" class="top-header-menu"><li id="menu-item-283244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-283244"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li><li id="menu-item-283245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283245"><a href="https://www.nv-online.info/advert">Рэклама</a></li><li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283246"><a href="https://www.nv-online.info/about">Пра нас</a></li><li id="menu-item-283247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283247"><a href="https://www.nv-online.info/authors">Аўтары</a></li><li id="menu-item-283248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283248"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li><li id="menu-item-299796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299796"><a href="https://www.nv-online.info/politika-konfidencialnosti-2">Палітыка прыватнасці</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.nv-online.info/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/nvonlineby" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/club31665427" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Увайсці</div><div class="td-login-panel-descr">Сардэчна запрашаем! Увайдзіце ў свой кабінет</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваша імя карыстальніка</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыліся пароль? Аднавіць тут</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nv-online.info/politika-konfidencialnosti">Политика конфиденциальности</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Аднаўленне пароля</div><div class="td-login-panel-descr">Аднавіць пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрас электроннай пошты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Адправіць мой пароль"><div class="td-login-info-text">Пароль будзе адасланы на вашу электронную пошту.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.nv-online.info/"> <picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/11/logo-272-90.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""></picture> <span class="td-visual-hidden">Народная Воля</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.nv-online.info/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/"> <picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/11/logo-140-48.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-140-48.png" alt=""></picture> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/"> <picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/11/logo-272-90.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""></picture> </a></div><div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-283243"><a href="https://www.nv-online.info/category/featured">Друкаваная версія</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286091"><a href="https://www.nv-online.info/padtrymac-narodnuju-volju">Падтрымаць!</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_01a td_block_template_1"><style>.tdi_1_01a.td-a-rec{text-align:center}.tdi_1_01a .td-element-style{z-index:-1}.tdi_1_01a.td-a-rec-img{text-align:left}.tdi_1_01a.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_01a.td-a-rec-img{text-align:center}}</style><div class="td-all-devices"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-300483" class="post-300483 post type-post status-publish format-standard has-post-thumbnail category-health category-top-3 tag-vaktsinatsiya tag-koronavirus-covid-19 tag-mutacii-koronavirusa tag-pandemiya" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li><li class="entry-category"><a href="https://www.nv-online.info/category/top-3">ТОП-3</a></li></ul><header class="td-post-title"><h1 class="entry-title">«Пока коронавирус не коснется всех нас»</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T18:33:51+03:00" >13.09.2021 в 18:33</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/02/coronavirus-5121359_1280-696x464.jpg.webp 696w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/02/coronavirus-5121359_1280-600x400.jpg.webp 600w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/02/coronavirus-5121359_1280-768x512.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/02/coronavirus-5121359_1280-631x420.jpg.webp 631w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/02/coronavirus-5121359_1280.jpg.webp 1042w" sizes="(max-width: 696px) 100vw, 696px" type="image/webp"><img width="696" height="464" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-696x464.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-696x464.jpg 696w, https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-600x400.jpg 600w, https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-768x512.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-631x420.jpg 631w, https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280.jpg 1042w" sizes="(max-width: 696px) 100vw, 696px" alt="«Дьявол уже здесь»: ученые встревожены новым штаммом коронавируса" title="«Дьявол уже здесь»: ученые встревожены новым штаммом коронавируса"></picture></div><p>Пандемия коронавируса не закончится, пока COVID-19 не коснется практически всего населения Земли — такой неутешительный прогноз в понедельник <a class="stk-reset" href="https://www.bloomberg.com/news/features/2021-09-12/6-month-covid-outlook-2021?sref=cus85deZ" target="_blank" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">опубликовал</a> Bloomberg со ссылкой на ученых. По оценке экспертов, ожидать возвращения к нормальной жизни не стоит, пока человечество в целом либо не переболеет, либо не привьется. И это при благоприятном сценарии. При худшем развитии событий вакцины могут перестать действовать против новых штаммов, и тогда все начнется сначала — высокие волны заболеваемости, локдауны и срочная разработка новых вакцин.</p><h3 class="stk-theme_37074__style_medium_header stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Либо инфицированы, либо вакцинированы</h3><p class="stk-theme_37074__style_paragraph stk-reset theme_37074__mb_cus_10 wp-exclude-emoji pre-ad " data-ce-tag="paragraph">Опрошенные Bloomberg ученые сходятся в том, что в ближайшие полгода окончания пандемии точно ждать не стоит. Локальные вспышки будут возникать то тут, то там — закрывая школы, переводя сотрудников из офисов на удаленку, переполняя больницы.</p><p class="stk-theme_37074__style_paragraph stk-reset theme_37074__mb_cus_10 wp-exclude-emoji pre-ad " data-ce-tag="paragraph">Очередной глобальной вспышки стоит ожидать осенью — зимой, считает <strong>Майкл Остерхолм</strong>, директор американского центра исследований инфекционных заболеваний и политики в Миннесотском университете и советник президента США. Эксперты полагают, что вирус не отступит, пока <strong>90-95%</strong> населения Земли не приобретет иммунитет — переболев или привившись. При этом в популяции всегда будут оставаться уязвимые «карманы» в виде, например, новорожденных.</p><div class="td-a-rec td-a-rec-id-content_inlineleft tdi_2_477 td_block_template_1"><style>.tdi_2_477.td-a-rec{text-align:center}.tdi_2_477 .td-element-style{z-index:-1}.tdi_2_477.td-a-rec-img{text-align:left}.tdi_2_477.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_2_477.td-a-rec-img{text-align:center}}</style><div class="td-all-devices"><div class="a-single a-16"><div id="yandex_rtb_R-A-1210891-6"></div> <script>window.yaContextCb.push(()=>{
Ya.Context.AdvManager.render({
renderTo: 'yandex_rtb_R-A-1210891-6',
blockId: 'R-A-1210891-6'
})
})</script></div></div></div><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/08/punkt-vakcinacii.jpg.webp 792w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/08/punkt-vakcinacii-768x512.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/08/punkt-vakcinacii-600x400.jpg.webp 600w" sizes="(max-width: 792px) 100vw, 792px" type="image/webp"><img loading="lazy" class="size-full wp-image-299018 aligncenter webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/08/punkt-vakcinacii.jpg" alt="«Пока коронавирус не коснется всех нас»" width="792" height="528" srcset="https://www.nv-online.info/wp-content/uploads/2021/08/punkt-vakcinacii.jpg 792w, https://www.nv-online.info/wp-content/uploads/2021/08/punkt-vakcinacii-768x512.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/08/punkt-vakcinacii-600x400.jpg 600w" sizes="(max-width: 792px) 100vw, 792px"></picture>Пять хорошо задокументированных эпидемий гриппа за последние 130 лет дают некоторое представление о том, как может развиваться пандемия COVID-19, говорит <strong>Лоун Симонсен</strong>, эпидемиолог и профессор наук о здоровье в датском университете Роскилле. Самая продолжительная глобальная вспышка гриппа длилась 5 лет, и тогда мир за 2-3 года преодолел две-четыре волны этой инфекции. Коронавирус распространяется стремительнее — к концу второго года пандемии мир находится в середине третьей волны, и конца ей не видно, говорит эпидемиолог.</p><blockquote class="td_quote_box td_box_center"><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" style="text-align: left;" data-ce-tag="paragraph">Однако вполне возможно, что COVID-19 не пойдет по пути других инфекций, отмечает Симонсен. Этот вирус более заразный и с учетом того, что число погибших уже превысило 4,6 млн человек, в два раза смертоноснее, чем любой грипп со времен «испанки».</p></blockquote><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Представление о том, что вирусы со временем автоматически становятся «мягче», чтобы избежать уничтожения популяции их носителей, ошибочно, подчеркивает эпидемиолог. Хотя новые мутации не всегда опаснее, чем их предшественники, пандемии со временем могут стать даже смертельнее, «поскольку вирус адаптируется к своему новому хозяину».</p><h3 class="stk-theme_37074__style_medium_header stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Вакцины могут перестать работать</h3><blockquote class="td_quote_box td_box_center"><p class="stk-theme_37074__style_paragraph stk-reset theme_37074__mb_cus_10 wp-exclude-emoji" style="text-align: left;" data-ce-tag="paragraph">Больше всего ученые опасаются, что появится штамм коронавируса, устойчивый к существующим вакцинам.</p></blockquote><p class="stk-theme_37074__style_paragraph stk-reset theme_37074__mb_cus_10 wp-exclude-emoji" data-ce-tag="paragraph">«<em>Мы надеемся, что этого не произойдет. Боже мой, нам бы пришлось начинать все с начала!</em>» — говорит <strong>Симонсен</strong>. Однако некоторые эпидемиологи полагают, что SARS-CoV-2 может стать полностью устойчивым к вакцинам первого поколения. Исследование, проведенное в Японии, показывает, что потенциально опасные мутации, устойчивые к вакцинам, уже отмечаются.</p><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph">В начале вспышки COVID-19 некоторые ученые полагали, что вакцины от него смогут обеспечивать долгосрочную защиту, как, например, вакцины от полиомиелита. Но то, с какой скоростью появляются новые штаммы, делает коронавирус больше похожим на грипп в этом плане. Это значит, что вакцинироваться от него, вероятно, придется каждый год, а вакцины будут обновляться с учетом того, какой штамм преобладает в данный момент.</p><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Другой опасный сценарий развития событий — это появление нового вируса гриппа или другого коронавируса, передающегося от животных к людям.</p><h3 class="stk-theme_37074__style_medium_header stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Когда это закончится?</h3><p class="stk-theme_37074__style_paragraph stk-reset theme_37074__mb_cus_10 wp-exclude-emoji" data-ce-tag="paragraph">Другого варианта, кроме массовой иммунизации — естественным путем или с помощью вакцин — ученые не видят.</p><p class="stk-theme_37074__style_paragraph stk-reset theme_37074__mb_cus_10 wp-exclude-emoji" data-ce-tag="paragraph"><em>«Без вакцинации человек подобен легкой добыче, потому что вирус будет широко распространяться и найдет почти всех этой осенью и зимой»</em>, — говорит <strong>Симонсен</strong>.</p><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Сейчас, несмотря на хорошие показатели вакцинации, в некоторых странах, включая США, Великобританию, Россию и Израиль, заболеваемость держится на высоком уровне. Иммунизация помогает снизить процент тяжелых случаев и смертей, но рекордное количество заболевших означает, что вирус добрался до молодежи и других групп, которые остаются невакцинированными.</p><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Во многих странах уровень вакцинации остается критически низким — например, в большинстве стран Африки вакцинированных не более 5%, в Индии с населением более 1,3 млрд человек — всего 26%.</p><figure id="attachment_300484" aria-describedby="caption-attachment-300484" style="width: 1036px" class="wp-caption aligncenter"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/karta-vakcinacii.jpg.webp 1036w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/karta-vakcinacii-768x436.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/karta-vakcinacii-600x341.jpg.webp 600w" sizes="(max-width: 1036px) 100vw, 1036px" type="image/webp"><img loading="lazy" class="size-full wp-image-300484 webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/09/karta-vakcinacii.jpg" alt="«Пока коронавирус не коснется всех нас»" width="1036" height="588" srcset="https://www.nv-online.info/wp-content/uploads/2021/09/karta-vakcinacii.jpg 1036w, https://www.nv-online.info/wp-content/uploads/2021/09/karta-vakcinacii-768x436.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/09/karta-vakcinacii-600x341.jpg 600w" sizes="(max-width: 1036px) 100vw, 1036px"></picture><figcaption id="caption-attachment-300484" class="wp-caption-text">Карта мира по вакцинации<br />Было введено более 5,71 миллиарда доз—достаточно, чтобы полностью вакцинировать 37,2% населения земного шара. Источник: Bloomberg</figcaption></figure><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph"><em>«Пандемия закончится в разное время в разных местах, как и предыдущие вспышки»,</em>— говорит <strong>Эрика Чартерс</strong>, доцент кафедры истории медицины Оксфордского университета.—<em>«</em>И у каждой страны свой путь. Например, Дания и Сингапур, которым удалось избежать массой заболеваемости коронавирусом, уже движутся в &#8220;постпандемическое будущее&#8221;, возвращаясь к нормальной жизни. США и Великобритания постепенно снимают ограничения, несмотря на то, что количество заболевших близко к рекордным. Китай, Гонконг и Новая Зеландия сохраняют локдаун, хотя там меньше инфицированных. Пандемия — это не только вопрос биологии, но и вопрос политики и общества, поэтому для всех стран она закончится в разное время<em>»,</em>— подытожила Чартерс.</p><p class=" stk-theme_37074__style_paragraph stk-reset wp-exclude-emoji" data-ce-tag="paragraph">Учёные сходятся в своём заключении, что пандемия не закончится завтра, или даже через несколько месяцев — и с этим придется смириться.</p><h4>Поделиться ссылкой:</h4><div class="ya-share2" data-services="odnoklassniki,vkontakte,telegram,moimir,viber,linkedin,lj,skype,twitter,facebook," data-size="m" data-direction="horizontal" data-lang="ru" data-access-token:facebook="" data-url="https://www.nv-online.info/2021/09/13/poka-koronavirus-ne-kosnetsja-vseh-nas.html" data-image="https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280.jpg" ></div><div class="td-a-rec td-a-rec-id-content_bottom tdi_3_461 td_block_template_1"><style>.tdi_3_461.td-a-rec{text-align:center}.tdi_3_461 .td-element-style{z-index:-1}.tdi_3_461.td-a-rec-img{text-align:left}.tdi_3_461.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_3_461.td-a-rec-img{text-align:center}}</style><br><div class="su-box su-box-style-default" id="" style="border-color:#aa0000;border-radius:3px"><div class="su-box-title" style="background-color:#DD3333;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Добавляйтесь!</div><div class="su-box-content su-u-clearfix su-u-trim" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px"> <nofollow><noindex>Подписывайтесь на наш <a href="https://t-do.ru/nvonlineby/" target="blank">канал «Народная Воля» в Telegram</a>!<br>Добавляйте <a href="https://yandex.ru/news/?favid=14028" target="blank">издание «Народная Воля» в избранное на Яндекс-Новости</a>!</noindex></nofollow></div></div><br><br> <br><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25"><div id="yandex_rtb_R-A-1210891-12"></div> <script>window.yaContextCb.push(()=>{
Ya.Context.AdvManager.render({
renderTo: 'yandex_rtb_R-A-1210891-12',
blockId: 'R-A-1210891-12'
})
})</script></div></div></div></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="https://www.bloomberg.com/news/features/2021-09-12/6-month-covid-outlook-2021?sref=cus85deZ">Bloomberg</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/vaktsinatsiya">вакцинация</a></li><li><a href="https://www.nv-online.info/tag/koronavirus-covid-19">коронавирус COVID-19</a></li><li><a href="https://www.nv-online.info/tag/mutacii-koronavirusa">мутации коронавируса</a></li><li><a href="https://www.nv-online.info/tag/pandemiya">пандемия</a></li></ul></div><div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr-100x100.png.webp" type="image/webp"><img data-del="avatar" src="https://www.nv-online.info/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr-100x100.png" class="avatar pp-user-avatar avatar-96 photo webpexpress-processed" height="96" width="96"></picture></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навін</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навін"></span><meta itemprop="datePublished" content="2021-09-13T18:33:51+03:00"><meta itemprop="dateModified" content="2021-09-13T18:33:51+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2021/09/13/poka-koronavirus-ne-kosnetsja-vseh-nas.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="«Пока коронавирус не коснется всех нас»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280.jpg"><meta itemprop="width" content="1042"><meta itemprop="height" content="694"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4_1d6 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_1d6" ><script>var block_tdi_4_1d6 = new tdBlock();
block_tdi_4_1d6.id = "tdi_4_1d6";
block_tdi_4_1d6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4_1d6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":300483,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_1d6","tdc_css_class_style":"tdi_4_1d6_rand_style"}';
block_tdi_4_1d6.td_column_number = "3";
block_tdi_4_1d6.block_type = "td_block_related_posts";
block_tdi_4_1d6.post_count = "3";
block_tdi_4_1d6.found_posts = "1380";
block_tdi_4_1d6.header_color = "";
block_tdi_4_1d6.ajax_pagination_infinite_stop = "";
block_tdi_4_1d6.max_num_pages = "460";
tdBlocksArray.push(block_tdi_4_1d6);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_017" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_1d6" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="tdi_6_640" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_1d6" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=tdi_4_1d6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/13/galo-nyja-naviny-za-njadzelju-4.html" rel="bookmark" class="td-image-wrap " title="Галоўныя навіны за нядзелю" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/nv-1-218x150.jpg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/nv-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" type="image/webp"><img width="218" height="150" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/09/nv-1-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/09/nv-1-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2021/09/nv-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Галоўныя навіны за нядзелю"></picture></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/13/galo-nyja-naviny-za-njadzelju-4.html" rel="bookmark" title="Галоўныя навіны за нядзелю">Галоўныя навіны за нядзелю</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/09/sovmestimost-privivok-ot-kovida-i-grippa.html" rel="bookmark" class="td-image-wrap " title="Совместимость прививок от ковида и гриппа" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/10/Privivka-218x150.jpg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/10/Privivka-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" type="image/webp"><img width="218" height="150" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2018/10/Privivka-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/10/Privivka-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/10/Privivka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Совместимость прививок от ковида и гриппа"></picture></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/09/sovmestimost-privivok-ot-kovida-i-grippa.html" rel="bookmark" title="Совместимость прививок от ковида и гриппа">Совместимость прививок от ковида и гриппа</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/08/v-turcii-obnaruzhen-novyj-shtamm-koronavirusa.html" rel="bookmark" class="td-image-wrap " title="В Турции обнаружен новый штамм коронавируса" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/1369297008_stambul-218x150.jpg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/1369297008_stambul-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" type="image/webp"><img width="218" height="150" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/09/1369297008_stambul-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/09/1369297008_stambul-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2021/09/1369297008_stambul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Турции обнаружен новый штамм коронавируса"></picture></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/08/v-turcii-obnaruzhen-novyj-shtamm-koronavirusa.html" rel="bookmark" title="В Турции обнаружен новый штамм коронавируса">В Турции обнаружен новый штамм коронавируса</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_1d6" data-td_block_id="tdi_4_1d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_1d6" data-td_block_id="tdi_4_1d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="adrotate_widgets-3" class="td_block_template_1 widget adrotate_widgets-3 adrotate_widgets"></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_7_dd6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7_dd6" ><script>var block_tdi_7_dd6 = new tdBlock();
block_tdi_7_dd6.id = "tdi_7_dd6";
block_tdi_7_dd6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_dd6","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_dd6","tdc_css_class_style":"tdi_7_dd6_rand_style"}';
block_tdi_7_dd6.td_column_number = "1";
block_tdi_7_dd6.block_type = "td_block_8";
block_tdi_7_dd6.post_count = "1";
block_tdi_7_dd6.found_posts = "1";
block_tdi_7_dd6.header_color = "#";
block_tdi_7_dd6.ajax_pagination_infinite_stop = "";
block_tdi_7_dd6.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_dd6);</script><div class="td-block-title-wrap"></div><div id=tdi_7_dd6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap " title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/05/1370073_20110427185615-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+03:00" >26.06.2018 в 16:50</time></span></div></div></div></div></div></div><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-57" class="wp-polls"><form id="polls_form_57" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_57_nonce" name="wp-polls-nonce" value="e1fe2a1ea0" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="57" /></p><p class="title-poll"><b>Калі ў Беларусі па-новаму адбудуцца прэзідэнцкія выбары?</b></p><div id="polls-57-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-240" name="poll_57" value="240" /> <label for="poll-answer-240"><b>У канцы 2021 года</b></label></li><li><input type="radio" id="poll-answer-241" name="poll_57" value="241" /> <label for="poll-answer-241"><b>У 2022 годзе</b></label></li><li><input type="radio" id="poll-answer-242" name="poll_57" value="242" /> <label for="poll-answer-242"><b>У 2023-2024 гадах</b></label></li></ul><p class="poll-button"> <a href="#ViewPollResults" onclick="poll_result(57); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a> <input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(57);" /></p></div></form></div><div id="polls-57-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8_407 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8_407" ><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><script>var block_tdi_8_407 = new tdBlock();
block_tdi_8_407.id = "tdi_8_407";
block_tdi_8_407.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_407","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_407","tdc_css_class_style":"tdi_8_407_rand_style"}';
block_tdi_8_407.td_column_number = "1";
block_tdi_8_407.block_type = "td_block_7";
block_tdi_8_407.post_count = "5";
block_tdi_8_407.found_posts = "123156";
block_tdi_8_407.header_color = "#";
block_tdi_8_407.ajax_pagination_infinite_stop = "";
block_tdi_8_407.max_num_pages = "24632";
tdBlocksArray.push(block_tdi_8_407);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=tdi_8_407 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/14/eshhjo-odin-shag-litvy-v-napravlenii-bojkota-belajes.html" rel="bookmark" class="td-image-wrap " title="Ещё один шаг Литвы в направлении бойкота БелАЭС" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2020/10/belajes-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2020/10/belajes-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2020/10/belajes-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2020/10/belajes-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2020/10/belajes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="БелАЭС" title="Ещё один шаг Литвы в направлении бойкота БелАЭС"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/14/eshhjo-odin-shag-litvy-v-napravlenii-bojkota-belajes.html" rel="bookmark" title="Ещё один шаг Литвы в направлении бойкота БелАЭС">Ещё один шаг Литвы в направлении бойкота БелАЭС</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T00:04:40+03:00" >14.09.2021 в 0:04</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/13/amerikanskij-televedushhij-prodajot-pljushevyh-mishek-v-podderzhku-belorusov.html" rel="bookmark" class="td-image-wrap " title="Американский телеведущий продаёт плюшевых мишек в поддержку белорусов" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/medvedi-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/09/medvedi-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/09/medvedi-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/09/medvedi-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/09/medvedi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Американский телеведущий продаёт плюшевых мишек в поддержку белорусов"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/13/amerikanskij-televedushhij-prodajot-pljushevyh-mishek-v-podderzhku-belorusov.html" rel="bookmark" title="Американский телеведущий продаёт плюшевых мишек в поддержку белорусов">Американский телеведущий продаёт плюшевых мишек в поддержку белорусов</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T19:23:05+03:00" >13.09.2021 в 19:23</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/13/poka-koronavirus-ne-kosnetsja-vseh-nas.html" rel="bookmark" class="td-image-wrap " title="«Пока коронавирус не коснется всех нас»" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/02/coronavirus-5121359_1280-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/02/coronavirus-5121359_1280-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/02/coronavirus-5121359_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="«Дьявол уже здесь»: ученые встревожены новым штаммом коронавируса" title="«Пока коронавирус не коснется всех нас»"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/13/poka-koronavirus-ne-kosnetsja-vseh-nas.html" rel="bookmark" title="«Пока коронавирус не коснется всех нас»">«Пока коронавирус не коснется всех нас»</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T18:33:51+03:00" >13.09.2021 в 18:33</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/13/maci-pjaci-dzjacej-vystavili-jashchje-dva-abvinavachvanni.html" rel="bookmark" class="td-image-wrap " title="Маці пяці дзяцей выставілі яшчэ два абвінавачванні" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/07/11111_1-pzd78-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/07/11111_1-pzd78-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/07/11111_1-pzd78-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/07/11111_1-pzd78-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/07/11111_1-pzd78-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Маці пяці дзяцей выставілі яшчэ два абвінавачванні"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/13/maci-pjaci-dzjacej-vystavili-jashchje-dva-abvinavachvanni.html" rel="bookmark" title="Маці пяці дзяцей выставілі яшчэ два абвінавачванні">Маці пяці дзяцей выставілі яшчэ два абвінавачванні</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T17:33:35+03:00" >13.09.2021 в 17:33</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/09/13/ugadajte-kakoj-strane-bolshe-vsego-pomog-mvf.html" rel="bookmark" class="td-image-wrap " title="Угадайте, какой стране больше всего помог МВФ?" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2020/03/zoloto-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2020/03/zoloto-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2020/03/zoloto-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2020/03/zoloto-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2020/03/zoloto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Угадайте, какой стране больше всего помог МВФ?"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/09/13/ugadajte-kakoj-strane-bolshe-vsego-pomog-mvf.html" rel="bookmark" title="Угадайте, какой стране больше всего помог МВФ?">Угадайте, какой стране больше всего помог МВФ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-13T17:03:52+03:00" >13.09.2021 в 17:03</time></span></div></div></div></div></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top tdi_9_491 td_block_template_1"><style>.tdi_9_491.td-a-rec{text-align:center}.tdi_9_491 .td-element-style{z-index:-1}.tdi_9_491.td-a-rec-img{text-align:left}.tdi_9_491.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_9_491.td-a-rec-img{text-align:center}}</style>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. <a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/01/logo_nv-footer.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150"></picture></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div><b>Издательское частное унитарное предприятие<br> «Народная Воля»</b>, зарегистрировано решением<br> Мингорисполкома № 224 от 06.03.2000 г.<br> УНП 100961759 ОКПО 37381505<br> <b>Адрес:</b> 220030, Республика Беларусь, г.Минск, ул. Энгельса, 34а<br> <b>Сайт зарегистрирован в реестре в БелГИЭ РБ</b> 25.02.2021<br> <b>Свидетельство о государственной регистрации средства массовой информации газета «Народная Воля»</b> выдано Министерством информации Республики Беларусь от 06.01.2010 г. (в государственном реестре средств массовой информации за № 947)<br> <br> Время работы: 09:00 - 17:00<br> т./ф +375 17 3266871 (приемная)<br><div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.nv-online.info/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/nvonlineby" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/club31665427" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-verhnee-menju-container"><ul id="menu-verhnee-menju-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-283244"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283245"><a href="https://www.nv-online.info/advert">Рэклама</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283246"><a href="https://www.nv-online.info/about">Пра нас</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283247"><a href="https://www.nv-online.info/authors">Аўтары</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283248"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299796"><a href="https://www.nv-online.info/politika-konfidencialnosti-2">Палітыка прыватнасці</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 1995-2021, Народная Воля.<br><nofollow><noindex> <span style="display: none;"> <script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();</script><span id="AC_Image"></span> <noscript><a target='_blank' href='http://www.akavita.by/'> <img src='//adlik.akavita.com/bin/lik?id=21327&it=1' border='0' height='1' width='1' alt='Akavita'/> </a></noscript> </span> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")</script> <a href="https://webmaster.yandex.ru/siteinfo/?site=https://www.nv-online.info"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?https://www.nv-online.info&theme=light&lang=ru"/></a>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.nv-online.info/wp-content/cache/busting/google-tracking/ga-025480759f536e68bdd754e900ce36ac.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" >(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> </noindex></nofollow><div class="payments" style=" display: inline; padding-left: 0px;"> <picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/06/pay.png.webp" type="image/webp"><img style="width: 100%; max-width: 400px;" src="https://www.nv-online.info/wp-content/uploads/2021/06/pay.png" alt="платежные системы" class="webpexpress-processed"></picture></div> <script data-ad-client="ca-pub-6181915316723373" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div></div></div></div></div> <style type="text/css">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Continue typing";display:block;text-align:center;padding:2em 2em 0}</style> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <link rel='stylesheet' id='su-shortcodes-css' href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.10.2' type='text/css' media='all' /> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.nv-online.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js' defer></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-14 18:30:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"ru"},"Notifications":["\u0423\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d\u0438\u044f"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js' defer></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"\u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432 \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e.","oneResult":"\u041d\u0430\u0439\u0434\u0435\u043d 1 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","manyResults":"\u041d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432: %d. \u0414\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437.","itemSelected":"\u041e\u0431\u044a\u0435\u043a\u0442 \u0432\u044b\u0431\u0440\u0430\u043d."}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js' defer></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5a4c5b7b8da723dd653ca1c2f1d5612e","fragment_name":"wc_fragments_5a4c5b7b8da723dd653ca1c2f1d5612e","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js' defer></script> <script type='text/javascript' id='wp-polls-js-extra'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>/* <![CDATA[ */ var pp_ajax_form = {"ajaxurl":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7f2c11980e","disable_ajax_form":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.18' id='ppress-frontend-script-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/comment-reply.min.js?ver=611542fde3822617cffd9aa1e3d55ff4' id='comment-reply-js' defer></script> <script type='text/javascript' id='swp-live-search-client-js-extra'>/* <![CDATA[ */ var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","origin_id":300483,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.1' id='swp-live-search-client-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/themes/Newspaper-child/js/support-form.js?ver=1625226241' id='support_form-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js?ver=611542fde3822617cffd9aa1e3d55ff4' id='wp-embed-js' defer></script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '4270406816313120',
      xfbml      : true,
      version    : 'v8.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://www.nv-online.info/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '4270406816313120',
      cookie     : true,
      xfbml      : true,
      version    : 'v8.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[300483]");
                });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->