<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]--><head><title>Надежда Остапчук – о Лукашенко, «красавцах» и хунте | Народная Воля</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Надежда Остапчук, в свое время толкавшая ядро за 20 метров и бравшая бронзовую медаль на Олимпиаде в Пекине, выступает против насилия и за честные выборы." /><link rel="canonical" href="https://www.nv-online.info/2021/04/08/nadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Надежда Остапчук – о Лукашенко, «красавцах» и хунте | Народная Воля" /><meta property="og:description" content="Надежда Остапчук, в свое время толкавшая ядро за 20 метров и бравшая бронзовую медаль на Олимпиаде в Пекине, выступает против насилия и за честные выборы." /><meta property="og:url" content="https://www.nv-online.info/2021/04/08/nadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html" /><meta property="og:site_name" content="Народная Воля" /><meta property="article:publisher" content="https://www.facebook.com/nv.online.info" /><meta property="article:published_time" content="2021-04-08T20:56:35+00:00" /><meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="833" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@narodnaya_volya" /><meta name="twitter:site" content="@narodnaya_volya" /><meta name="twitter:label1" content="Написано автором"><meta name="twitter:data1" content="Аддзел навін"><meta name="twitter:label2" content="Примерное время для чтения"><meta name="twitter:data2" content="10 минут"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//yastatic.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" /><link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента комментариев" href="https://www.nv-online.info/comments/feed" /><meta name="description" content="Надежда Остапчук, в свое время толкавшая ядро за 20 метров и бравшая бронзовую медаль на Олимпиаде в Пекине, выступает против насилия и за честные выборы...." /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css?ver=f221a3326f3e9c444b224497f1520ed8' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' /><link rel='stylesheet' id='cforms2-css' href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css?ver=15.0.4' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css' href='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wp-polls-css' href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:4px;line-height:6px;height:6px;background:#d8232a;border:1px solid #d8232a}</style><link rel='stylesheet' id='dlm-frontend-css' href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=f221a3326f3e9c444b224497f1520ed8' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.nv-online.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.nv-online.info/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=f221a3326f3e9c444b224497f1520ed8' type='text/css' media='all' /><link rel='stylesheet' id='searchwp-live-search-css' href='https://www.nv-online.info/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.6.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css?ver=8.1.1.c' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-theme-woo-css' href='https://www.nv-online.info/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.1.1.c' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css' href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=f221a3326f3e9c444b224497f1520ed8' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.nv-online.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <script type='text/javascript' id='cforms2-js-extra'>/* <![CDATA[ */ var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"f5413a5ba6"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.4' id='cforms2-js' defer></script> <script type='text/javascript' async src='//yastatic.net/share2/share.js' id='yshare-share-js'></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js' defer></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/www.nv-online.info\/cart","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.1' id='vc_woocommerce-add-to-cart-js-js' defer></script> <link rel="https://api.w.org/" href="https://www.nv-online.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nv-online.info/wp-json/wp/v2/posts/284820" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nv-online.info/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.nv-online.info/?p=284820' /><link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2021%2F04%2F08%2Fnadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2021%2F04%2F08%2Fnadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-4{margin:1px 1px 1px 1px}.g-5{margin:1px 1px 1px 1px}.g-6{margin:1px 1px 1px 1px}.g-7{margin:1px 1px 1px 1px}.g-8{margin:1px 1px 1px 1px}.g-9{margin:1px 1px 1px 1px}.g-11{margin:1px 1px 1px 1px}.g-12{margin:1px 1px 1px 1px}.g-13{margin:1px 1px 1px 1px}.g-14{margin:1px 1px 1px 1px}.g-16{margin:1px 1px 1px 1px}.g-12{margin:1px}.g-13{margin:1px}.g-14{margin:1px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>.ya-share2__link{border:none!important;box-shadow:none!important}.ya-share2__container{display:inline-block}.ya-share2__list{padding:0!important;margin:0!important}.ya-share2__item{padding:0!important;background:none!important}.ya-share2__container_size_m .ya-share2__item{margin:0 4px 4px 0!important}</style> <script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.nv-online.info/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script> <meta name="generator" content="Saphali Lite 1.8.10" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"5d3a34bbc1","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.nv-online.info\/wp-admin\/","wpRestNonce":"5d3a34bbc1","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script>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</script> <style>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</style><link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33}.tdm-btn-style1{background-color:#d33}.tdm-btn-style2:before{border-color:#d33}.tdm-btn-style2{color:#d33}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33;-moz-box-shadow:0 2px 16px #d33;box-shadow:0 2px 16px #d33}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33;-moz-box-shadow:0 4px 26px #d33;box-shadow:0 4px 26px #d33}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-284820 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js nadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte global-block-template-1 single_template_2 cookies-not-set wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.nv-online.info/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/nvonlineby" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/club31665427" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li><li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li><li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li><li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li><li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li><li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li><li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li><li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li><li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li><li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li><li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li><li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li><li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li><li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li><li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li></ul></li><li id="menu-item-283243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283243"><a href="https://www.nv-online.info/category/featured">Друкаваная версія</a></li><li id="menu-item-265220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Увайсці</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Сардэчна запрашаем!</span>Увайсці ў свой кабінет</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваша імя карыстальніка</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>пароль</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="УВАЙСЦІ"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Забыліся пароль?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nv-online.info/politika-konfidencialnosti">Политика конфиденциальности</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Аднаўленне пароля</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Аднавіць пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрас электроннай пошты</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Адправіць мой пароль"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.nv-online.info/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>пошук</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> 08.04.2021, 23:57</div></div><div class="menu-top-container"><ul id="menu-verhnee-menju" class="top-header-menu"><li id="menu-item-283244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-283244"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li><li id="menu-item-283245" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283245"><a href="https://www.nv-online.info/advert">Рэклама</a></li><li id="menu-item-283246" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283246"><a href="https://www.nv-online.info/about">Пра нас</a></li><li id="menu-item-283247" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283247"><a href="https://www.nv-online.info/authors">Аўтары</a></li><li id="menu-item-283248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283248"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.nv-online.info/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/nvonlineby" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/club31665427" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Увайсці</div><div class="td-login-panel-descr">Сардэчна запрашаем! Увайдзіце ў свой кабінет</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваша імя карыстальніка</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>пароль</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыліся пароль? Аднавіць тут</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nv-online.info/politika-konfidencialnosti">Политика конфиденциальности</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Аднаўленне пароля</div><div class="td-login-panel-descr">Аднавіць пароль</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрас электроннай пошты</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Адправіць мой пароль"><div class="td-login-info-text">Пароль будзе адасланы на вашу электронную пошту.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.nv-online.info/"> <picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/11/logo-272-90.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""></picture> <span class="td-visual-hidden">Народная Воля</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.nv-online.info/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/"> <picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/11/logo-140-48.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-140-48.png" alt=""></picture> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/"> <picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/11/logo-272-90.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""></picture> </a></div><div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-283243"><a href="https://www.nv-online.info/category/featured">Друкаваная версія</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header tdi_1_e5f td_block_template_1"><style>.tdi_1_e5f.td-a-rec{text-align:center}.tdi_1_e5f .td-element-style{z-index:-1}.tdi_1_e5f.td-a-rec-img{text-align:left}.tdi_1_e5f.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_e5f.td-a-rec-img{text-align:center}}</style><div class="td-all-devices"><div class="g g-4"><div class="g-single a-6"><div id="yandex_rtb_R-A-144052-13"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-284820" class="post-284820 post type-post status-publish format-standard has-post-thumbnail category-sport tag-aleksandr-lukashenko tag-auktsion tag-belorusskie-sportsmeny tag-zolotaya-medal tag-nadezhda-ostapchuk tag-nasilie tag-olimpiada tag-prezidentskie-vybory-v-belarusi tag-repressii-v-belarusi tag-svoboda tag-sport tag-flag" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><ul class="td-category"><li class="entry-category"><a href="https://www.nv-online.info/category/sport">Спорт</a></li></ul><header class="td-post-title"><h1 class="entry-title">Надежда Остапчук – о Лукашенко, «красавцах» и хунте</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T23:56:35+03:00" >08.04.2021 в 23:56</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk.jpg.webp 1200w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-768x533.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-218x150.jpg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-600x417.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="833" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk.jpg 1200w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-768x533.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-600x417.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="Надежда Остапчук – о Лукашенко, «красавцах» и хунте"></picture><figcaption class="wp-caption-text">Надежда Остапчук</figcaption></figure></div><p><strong>Надежда Остапчук, в свое время толкавшая ядро за 20 метров и бравшая бронзовую медаль на Олимпиаде в Пекине, выступает против насилия и за честные выборы. Она занимает активную гражданскую позицию, входит в Свободное объединение спортсменов. Недавно продала на благотворительном аукционе свою золотую медаль с чемпионата Европы-2005 за 11100 долларов, чтобы поддержать репрессированных коллег.</strong></p><p>С «Трибуной» Остапчук <a href="https://bytribuna.global.ssl.fastly.net/tribuna/blogs/kontorapishet/2907633.html#supertop?utm_source=telegram&amp;utm_medium=flagman&amp;utm_author=lyc" target="_blank" rel="noopener">поделилась</a> мыслями о происходящем в стране, о моменте, в котором мы живем.</p><p><strong>Шок от того, что произошло сразу после выборов, у меня до сих пор не ослаб</strong>. Изначально было понятно, что могут повториться события 2010 года – разгоны митингов. Но то, что это будет в настолько жесткой форме – убийства, насилие, репрессии – это меня, откровенно говоря, шокировало.</p><div class="td-a-rec td-a-rec-id-content_inlineleft tdi_2_0ff td_block_template_1"><style>.tdi_2_0ff.td-a-rec{text-align:center}.tdi_2_0ff .td-element-style{z-index:-1}.tdi_2_0ff.td-a-rec-img{text-align:left}.tdi_2_0ff.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_2_0ff.td-a-rec-img{text-align:center}}</style><div class="td-all-devices"><div class="a-single a-16"><div id="yandex_rtb_R-A-144052-26"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div><p>Сегодняшние события, за которыми мы наблюдаем, не позволяют поменять свое отношение. Многодетной матери дают срок, людей обвиняют ни за что. Реальным убийцам дают три года тюрьмы, а тем, кто якобы намеревался участвовать в акции протеста, присуждают по 5-6 лет – это откровенное подливание масла в огонь. Уже физически невозможно успокоиться, когда режим наступает на больную рану.</p><p><strong>Была уверена, что Лукашенко так просто ничего не отдаст.</strong> И поэтому не разделала оптимизм тех, кто думал, что мы сейчас выйдем на улицы, а он убежит. Я даже ребятам из своего окружения, спортсменам говорила, что оптимизм нужно немного убавить, для перемен потребуется время. Сейчас иногда вспоминаем мои слова, я оказалась права.</p><p><strong>Если действовать мирными методами против насилия и зверства, быстро победить не удастся.</strong> Поэтому мне морально не пришлось перестраиваться: я изначально думала, что быстро все не закончится. У меня нет эффекта разочарования, как у многих, руки не опустились. Понимала прекрасно, что не будет все так просто, как нам хотелось бы.</p><p><strong>Лукашенко будет пытаться мухлевать с Конституцией, чтобы спокойно уйти.</strong> Уверена, он готовит себе отход, просто пока вариантов для этого не придумал. Утром он хочет уйти, в обед – не хочет, а вечером снова появилось такое желание. И эти качели затягивают процесс. Думаю, к осени, к Новому году, а, возможно, и позже, когда реально прижмет экономическая ситуация, он вынужден будет что-то делать.</p><p><strong>Понятно, Лукашенко не хочет уходить в роли проигравшего.</strong></p><figure id="attachment_284821" aria-describedby="caption-attachment-284821" style="width: 1080px" class="wp-caption aligncenter"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/bye9c293d2731.jpg.webp 1080w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/bye9c293d2731-768x768.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/bye9c293d2731-300x300.jpg.webp 300w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/bye9c293d2731-600x600.jpg.webp 600w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/bye9c293d2731-100x100.jpg.webp 100w" sizes="(max-width: 1080px) 100vw, 1080px" type="image/webp"><img loading="lazy" class="wp-image-284821 size-full webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/bye9c293d2731.jpg" alt="Надежда Остапчук – о Лукашенко, «красавцах» и хунте" width="1080" height="1080" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/bye9c293d2731.jpg 1080w, https://www.nv-online.info/wp-content/uploads/2021/04/bye9c293d2731-768x768.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/04/bye9c293d2731-300x300.jpg 300w, https://www.nv-online.info/wp-content/uploads/2021/04/bye9c293d2731-600x600.jpg 600w, https://www.nv-online.info/wp-content/uploads/2021/04/bye9c293d2731-100x100.jpg 100w" sizes="(max-width: 1080px) 100vw, 1080px"></picture><figcaption id="caption-attachment-284821" class="wp-caption-text">Фото: из личного архива Надежды Остапчук</figcaption></figure><p><strong>Верю, что это последний срок Лукашенко.</strong> Он уже политический труп, вопрос лишь в том, как этот труп красиво вывезти. Вряд ли он полезет еще на один срок. Если проводить выборы, то действительно честно и открыто. И тогда Лукашенко увидит, что у него рейтинг нулевой, а для него это будет как нож в спину. Так что лучше уйти самому.</p><p><strong>Лукашенко хочет оставить за собой власть, даже не будучи главой государства.</strong> Грубо говоря, он хочет провести в Беларуси казахстанский сценарий. Может, будет руководить собранием дармоедов, которых свозят в Минск. Собрание якобы будет принимать решение, но, по сути, рычаги власти останутся у Лукашенко.</p><p>Посмотрим, что придумает конституционная комиссия, которая якобы разрабатывает документ, а на самом деле, считаю, просто ищет варианты, как одному человеку удержаться у власти, а не развивать страну. <strong><em>О Беларуси в этой комиссии никто не думает.</em></strong></p><p>Какие-то переговоры с властью возможны только в том случае, если у нас в руках есть определенные козыри. В нашем случае козырь – экономика. Она станет «на колени» очень скоро, и тогда власти просто вынуждены будут садиться за стол переговоров.</p><p><strong>Когда кормить своих «красаўцаў» будет не за что, тогда Лукашенко начнет бояться не народа, а этих самых «красаўцаў».</strong> Тогда и пойдут реальные изменения. Я верю, что мирным путем можно достичь нашей цели, но, повторюсь, нужно иметь в руках козыри.</p><p><strong>Глядя на то, как растет курс доллара, как экономика «развивается», прогнозировать что-то хорошее тяжело.</strong></p><p><strong>Экономические проблемы ударят по всем – и по тем, кто за перемены, и по тем, кто за действующую власть.</strong> Но если мы хотим перемен, придется чем-то жертвовать. Первое время придется жертвовать уровнем жизни.</p><p>Если у вас на участке стоит халупа, вам так или иначе придется ее снести, чтобы построить новый дом. Такая же ситуация и с Беларусью. В этой стране экономика не рыночная, она в любом случае ляжет. При мирном протесте или каком-то другом – все равно. <strong>Беларусская экономика нежизнеспособна. И чем быстрее она ляжет, тем быстрее начнет строиться заново.</strong> Ничего страшного в этом не вижу.</p><p>Есть мнение, что народ победит, если на его сторону встанут силовики. По-моему, тогда будет такая же хунта, как и сейчас. Если военные выгонят или схватят Лукашенко, кого они поставят на его место? Караева? Чтобы он нам сделал концлагерь? Или кого-то такого же? Как по мне, <strong>военный переворот – это не решение ситуации.</strong></p><p>Когда выхожу на улицу, есть определенные опасения, что может что-то случиться. Но волков бояться – в лес не ходить. Если бояться жить и думать об этом, тогда лучше уехать в другую страну, где будет спокойнее. Но если ты остался в Беларуси, то просто не обращай на это внимание. <strong>У нас посадить могут за все, что угодно – боишься ты или нет, разницы никакой.</strong></p><p><strong>Борьба с неугодными, законы об экстремизме – это просто агония власти.</strong> Людей пытаются хоть как-то запугать и подавить их волю, часть, возможно, и поддастся на это, а большинство и так уже пуганные, их мало чем удивишь. Все это на самом деле – показательная порка, чтобы потом по телевизору сделать картинку. Власть уже далеко оторвалась от реальности и творит абсурд.</p><p><strong>Хотела бы союза Беларуси с ЕС, хотя до недавнего времени придерживалась мнения, что союз нам не нужен ни с кем.</strong> Но сейчас мне кажется, что нам надо стремиться к сильным, умным, развитым странам. Они нам могут помочь преодолеть кризис и быстро перейти к развитию всех сфер жизни в стране.</p><p><strong>Союз с Россией – туда даже смотреть не надо, в этой стране происходит полная деградация.</strong></p><figure id="attachment_284823" aria-describedby="caption-attachment-284823" style="width: 791px" class="wp-caption aligncenter"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/cdn.tribuna.com_.jpg.webp 791w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/cdn.tribuna.com_-768x550.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/cdn.tribuna.com_-600x429.jpg.webp 600w" sizes="(max-width: 791px) 100vw, 791px" type="image/webp"><img loading="lazy" class="wp-image-284823 size-full webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/cdn.tribuna.com_.jpg" alt="Надежда Остапчук – о Лукашенко, «красавцах» и хунте" width="791" height="566" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/cdn.tribuna.com_.jpg 791w, https://www.nv-online.info/wp-content/uploads/2021/04/cdn.tribuna.com_-768x550.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/04/cdn.tribuna.com_-600x429.jpg 600w" sizes="(max-width: 791px) 100vw, 791px"></picture><figcaption id="caption-attachment-284823" class="wp-caption-text">Фото: из личного архива Надежды Остапчук</figcaption></figure><p>У меня не напряженные отношения с беларусскими чиновниками, потому что у меня просто нет этих отношений. Я живу спокойно, свободно, и что думают обо мне чиновники, мне все равно.</p><p><strong>Нынешний беларусский спорт – это военная часть в самом худшем ее виде.</strong> Часть, где командиры приказывают покрасить траву и растолочь снег, чтобы он быстрее таял. Чиновники сейчас пытаются создать некую армию в мире спорта, лопато-вениковые войска. Нужно петь гимн, быть патриотами… Как футбол, так и весь спорт с таким подходом скоро накроется медным тазом. Мы к этому летим с огромной скоростью. Кто-то из атлетов не то скажет, не так посмотрит – и все, начнутся чистки неугодных.</p><p><strong>Есть атлеты и тренеры, которым все равно, что происходит в стране – им главное, чтобы зарплату вовремя платили.</strong> Но хватает и таких людей, кто прекрасно понимает беларусскую реальность, они не согласны с тем, что творится в стране. Я уверена, что им больно в душе, но они вынуждены терпеть. Потому что в противном случае, например, не смогут осуществить свою мечту – поехать на Олимпиаду, к которой шли 10-20 лет.</p><p><strong>Дам рецепт нашим спортивным чиновникам: не делайте ничего.</strong> В таком случае есть шанс, что Беларусь выступит на Олимпиаде под красно-зеленым флагом. Но если будете заниматься такими глупостями, как, например, обвинения Саши Герасимени, тогда шансы увидеть нашу команду на ОИ под нейтральным флагом, велики. Знаю, что МОК не хочет влезать в эти политические вопросы, такие решения комитету даются тяжело, но наши чиновники «помогают» своими идиотскими поступками.</p><p><strong>Пока даю такой расклад: 60 процентов за то, что сборная поедет под красно-зеленым флагом, 40 процентов – под нейтральным.</strong> Но это соотношение может быстро поменяться – все зависит только от решений и действий нашей стороны.</p><p><strong>Самая большая проблема Беларуси в том, что людей ставят на должности не за навыки, а только за то, что они преданы хозяину.</strong> Вася Хомутовский очень хорошо высказался: «У нас изменения к лучшему будут только тогда, когда профессионализм будет цениться больше лояльности». Но в Беларуси сейчас совсем по-другому. Кто глубже и качественнее, кто лояльнее к режиму, тот и получает должности.</p><p><strong>Вся моя жизнь – это борьба с собой, условиями, системой, неадекватностью и бюрократизмом.</strong> И все это сделало меня сильным человеком. Поэтому не могу сказать, что только спорт и или последний год сильно на меня повлиял.</p><p><strong>Считаю, что главная ценность Беларуси – это люди.</strong> Это золотой фонд, который может вознести страну не небывалые высоты. И еще я очень благодарна своим родителям за то, что они выпустили меня из гнезда, отдали своего любимого птенца и позволили стать самостоятельной. Благодарна всем своим тренерам, которые внесли вклад в мое развитие. Я рада, что мне попадались адекватные наставники. И рада, что меня сейчас окружают друзья и очень хорошие личности.</p><p><strong>Сейчас моя основная занятость – это образование, обучение, различные онлайн-курсы.</strong> Я училась на тренера по легкой атлетике, прошла хорошие американские курсы и хотела уехать работать в Китай. Поступило предложение из одной провинции Китая, в которой находится что-то вроде нашего УОРа. Но из-за пандемиии Китай закрылся наглухо. Со мной связались китайцы, извинились, объяснив, что ничего поделать не могут – карантин. Моя тренерская карьера поставлена на паузу.</p><p><strong>Пробовала себя еще в роли программиста, начала изучать базовый курс, но поняла, что это не мое.</strong> А недавно подвернулась возможность пройти курс спортивного менеджмента и маркетинга. Усиленно подсела на это дело – хочу попробовать и сторону спортивной индустрии, в которой можно применить свою креативность и реализовывать интересные идеи.</p><p>По-прежнему считаю, что основная проблема беларусского образования – это то, что мы застряли в Совке. Половина предметов – просто трата времени и сил студентов и преподавателей.</p><p><strong>Жизнь по советским канонам – одна из самых больших бед в Беларуси.</strong> Вроде бы, казалось, мы начали уходить от этого, становились более современными. Но нет, сейчас этот «совок» не только вернулся, а еще даже больше углубляется, страна в нем закапывается. Патриотизм будут воспитывать в школах, идеологию вбивают в голову. Что это за херня такая? Такие вещи вырабатывают в людях только ненависть. Не патриотизм, а ненависть к режиму и системе. <strong>Но самое страшное, что ненависть и озлобленность людей распространится на повседневную жизнь, на отношение к окружающим.</strong></p><p><strong>Я по-прежнему патриот Беларуси, люблю свою страну и хочу ей добра.</strong> Хочу, чтобы Беларусь была богатым, развитым государством, с максимально высоким качеством жизни. Хочу, чтобы здесь соблюдались законы и права людей.</p><p><strong>У нас понятие «патриотизм» сравняли с понятием «преданность одному человеку».</strong> Но это не одно и то же. Это не патриотизм, а лояльность к режиму и системе.<strong> Для меня патриотизм – это любовь к стране, людям, ко всему, что нас окружает</strong>. А если ты предан режиму, называть себя патриотом как минимум странно.</p><p><strong>Даже не рассматриваю вариантов уехать навсегда из Беларуси.</strong> Да, из Китая поступило предложение, и я на него согласилась, потому что у меня не было выбора – я хотела попробовать себя в тренерской деятельности, а потыкавшись на Родине, поняла, что меня здесь никуда не возьмут. А если и возьмут, то потом начнут чинить препятствия моим ученикам. Зачем мне подставлять людей?</p><p><strong>У меня сейчас такой круг друзей, которых я могу назвать семьей.</strong> И в любой момент эти люди готовы помочь. Знаю, что если мне что-то понадобится, то просто возьму телефон и наберу номер друга. Практически по каждому вопросу я получу определенный ответ, практически в любой ситуации мне обязательно помогут.</p><figure id="attachment_284822" aria-describedby="caption-attachment-284822" style="width: 1200px" class="wp-caption aligncenter"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/byea39036e32f.jpg.webp 1200w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/byea39036e32f-768x512.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/byea39036e32f-600x400.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" class="wp-image-284822 size-full webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/byea39036e32f.jpg" alt="Надежда Остапчук – о Лукашенко, «красавцах» и хунте" width="1200" height="800" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/byea39036e32f.jpg 1200w, https://www.nv-online.info/wp-content/uploads/2021/04/byea39036e32f-768x512.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/04/byea39036e32f-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><figcaption id="caption-attachment-284822" class="wp-caption-text">Фото: из личного архива Надежды Остапчук</figcaption></figure><p><strong>По-прежнему мои главные принципы в жизни – правда и прямота. Самое главное – быть честной перед собой.</strong></p><p><strong>Желание быть прямым человеком сформировалось очень давно.</strong> До какого-то момента я все держала в себе, когда тренировалась, думала, что никого не интересует моя точка зрения, Всем важны только мои результаты, поэтому молчала и делала свое дело. Но внутренняя позиция у меня все равно формировалась, а в нынешнее время я много общаюсь с людьми, могу высказываться. Поэтому у людей, наверное, сложилось мнение, что моя позиция только-только сформировалась. Нет, она существует уже очень много лет. И во многом на это повлияла обстановка и условия, в которых я росла.</p><p><strong>Я уехала от родителей в Брест, где занималась в местном УОРе, в лет 14-15 и решила для себя, что не могу у них что-то брать, особенно деньги.</strong> В 16 заработала первую стипендию, через два года у меня уже было хорошее финансовое положение, появилась возможность помогать родителям. Условия же, в которых я жила в Бресте, научили меня быть самостоятельной и сильной. Хотя поплакать иногда приходилось.</p><p><strong>Мы жили в общежитии, где в комнате по 20 человек, спали на двухъярусных кроватях.</strong> Душ был в подвале, зимой – холод в помещениях, поэтому даже вынуждены были спать в одежде. У нас не было столовой, приходилось полтора километра ходить в ближайшую школу, чтобы там вместе с учениками поесть. Сколько препятствий пришлось преодолеть, сколько испытаний… Может, благодаря этому и сформировалась твердость характера, упертость.</p><p><strong>Таких упертых в семье у нас не было.</strong></p><p><strong>Один эпизод мог закончить мою спортивную карьеру еще в училище</strong>. Мама приехала в Брест, переночевала у меня в общежитии, а утром я провожала ее на вокзал. На остановке какой-то пьяный мужик подошел ко мне сзади и начал на руку наматывать мою косу. Он потянул меня к себе, едва не повалил, мама начала его дубасить сумкой. После этого мама была твердо убеждена, что меня нужно забрать с собой.</p><p><strong>Рабы не могут побеждать. Достойные результаты показывают именно свободные люди, независимые спортсмены</strong>. Возьмите процент медалей на Олимпиаде, и станет все понятно. В странах, где есть свобода, где есть конкуренция, там атлеты побеждают, и, приезжая на крупные соревнования, берут медали, показывают классные результаты. А там, где спортсмены зажаты и где им не с кем конкурировать, то и на международных турнирах от них нечего ждать.</p><h4>Поделиться ссылкой:</h4><div class="ya-share2" data-services="odnoklassniki,vkontakte,telegram,moimir,viber,linkedin,lj,skype,twitter," data-size="m" data-direction="horizontal" data-lang="ru" data-access-token:facebook="" data-url="https://www.nv-online.info/2021/04/08/nadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html" data-image="https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk.jpg" ></div><div class="td-a-rec td-a-rec-id-content_bottom tdi_3_e40 td_block_template_1"><style>.tdi_3_e40.td-a-rec{text-align:center}.tdi_3_e40 .td-element-style{z-index:-1}.tdi_3_e40.td-a-rec-img{text-align:left}.tdi_3_e40.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_3_e40.td-a-rec-img{text-align:center}}</style><br><div class="su-box su-box-style-default" id="" style="border-color:#aa0000;border-radius:3px"><div class="su-box-title" style="background-color:#DD3333;color:#FFFFFF;border-top-left-radius:1px;border-top-right-radius:1px">Добавляйтесь!</div><div class="su-box-content su-u-clearfix su-u-trim" style="border-bottom-left-radius:1px;border-bottom-right-radius:1px"> <nofollow><noindex>Подписывайтесь на наш <a href="https://t-do.ru/nvonlineby/" target="blank">канал «Народная Воля» в Telegram</a>!<br>Добавляйте <a href="https://yandex.ru/news/?favid=14028" target="blank">издание «Народная Воля» в избранное на Яндекс-Новости</a>!</noindex></nofollow></div></div><br><br> <br><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25"><div id="yandex_rtb_R-A-144052-35"></div> <script type="text/javascript">(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");</script></div></div></div></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>ПРАЗ</span><a rel="nofollow" href="#"> Дмитрий Руто </a></div><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="https://bytribuna.global.ssl.fastly.net/tribuna/blogs/kontorapishet/2907633.html#supertop?utm_source=telegram&#038;utm_medium=flagman&#038;utm_author=lyc">"Трибуна"</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/aleksandr-lukashenko">Александр Лукашенко</a></li><li><a href="https://www.nv-online.info/tag/auktsion">аукцион</a></li><li><a href="https://www.nv-online.info/tag/belorusskie-sportsmeny">белорусские спортсмены</a></li><li><a href="https://www.nv-online.info/tag/zolotaya-medal">золотая медаль</a></li><li><a href="https://www.nv-online.info/tag/nadezhda-ostapchuk">Надежда Остапчук</a></li><li><a href="https://www.nv-online.info/tag/nasilie">насилие</a></li><li><a href="https://www.nv-online.info/tag/olimpiada">Олимпиада</a></li><li><a href="https://www.nv-online.info/tag/prezidentskie-vybory-v-belarusi">президентские выборы в Беларуси</a></li><li><a href="https://www.nv-online.info/tag/repressii-v-belarusi">репрессии в Беларуси</a></li><li><a href="https://www.nv-online.info/tag/svoboda">свобода</a></li><li><a href="https://www.nv-online.info/tag/sport">спорт</a></li><li><a href="https://www.nv-online.info/tag/flag">флаг</a></li></ul></div><div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr-100x100.png.webp" type="image/webp"><img src="https://www.nv-online.info/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr-100x100.png" width="96" height="96" alt="Аддзел навін" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo webpexpress-processed"></picture></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навін</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навін"></span><meta itemprop="datePublished" content="2021-04-08T23:56:35+03:00"><meta itemprop="dateModified" content="2021-04-08T23:56:35+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2021/04/08/nadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Надежда Остапчук – о Лукашенко, «красавцах» и хунте"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="833"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4_30e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_30e" ><script>var block_tdi_4_30e = new tdBlock();
block_tdi_4_30e.id = "tdi_4_30e";
block_tdi_4_30e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4_30e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":284820,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_30e","tdc_css_class_style":"tdi_4_30e_rand_style"}';
block_tdi_4_30e.td_column_number = "3";
block_tdi_4_30e.block_type = "td_block_related_posts";
block_tdi_4_30e.post_count = "3";
block_tdi_4_30e.found_posts = "1870";
block_tdi_4_30e.header_color = "";
block_tdi_4_30e.ajax_pagination_infinite_stop = "";
block_tdi_4_30e.max_num_pages = "624";
tdBlocksArray.push(block_tdi_4_30e);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_63e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_30e" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="tdi_6_f55" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_30e" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=tdi_4_30e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/05/govorju-tretju-nedelju-venediktov-rasskazal-kak-lukashenko-nachal-gotovitsja-k-peregovoram-s-tihanovskoj.html" rel="bookmark" class="td-image-wrap " title="«Говорю третью неделю» — Венедиктов рассказал, как Лукашенко начал готовиться к переговорам с Тихановской" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/tihanovskaya-lukashenko-venediktov-218x150.jpeg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/tihanovskaya-lukashenko-venediktov-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" type="image/webp"><img width="218" height="150" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/tihanovskaya-lukashenko-venediktov-218x150.jpeg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/tihanovskaya-lukashenko-venediktov-218x150.jpeg 218w, https://www.nv-online.info/wp-content/uploads/2021/04/tihanovskaya-lukashenko-venediktov-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Говорю третью неделю» — Венедиктов рассказал, как Лукашенко начал готовиться к переговорам с Тихановской"></picture></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/05/govorju-tretju-nedelju-venediktov-rasskazal-kak-lukashenko-nachal-gotovitsja-k-peregovoram-s-tihanovskoj.html" rel="bookmark" title="«Говорю третью неделю» — Венедиктов рассказал, как Лукашенко начал готовиться к переговорам с Тихановской">«Говорю третью неделю» — Венедиктов рассказал, как Лукашенко начал готовиться к переговорам с Тихановской</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/05/chinovniki-massovo-podpisali-otkrytoe-pismo-ob-otstavke-lukashenko.html" rel="bookmark" class="td-image-wrap " title="Чиновники массово подписали открытое письмо об отставке Лукашенко" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/otkrytoe_pismo_1-218x150.jpg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/otkrytoe_pismo_1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" type="image/webp"><img width="218" height="150" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/otkrytoe_pismo_1-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/otkrytoe_pismo_1-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2021/04/otkrytoe_pismo_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Чиновники массово подписали открытое письмо об отставке Лукашенко" title="Чиновники массово подписали открытое письмо об отставке Лукашенко"></picture></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/05/chinovniki-massovo-podpisali-otkrytoe-pismo-ob-otstavke-lukashenko.html" rel="bookmark" title="Чиновники массово подписали открытое письмо об отставке Лукашенко">Чиновники массово подписали открытое письмо об отставке Лукашенко</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/05/novym-ministrom-informacii-naznachen-vladimir-percov.html" rel="bookmark" class="td-image-wrap " title="Новым министром информации назначен Владимир Перцов" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/000022_1616788512_434605_big_d_850-218x150.jpeg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/000022_1616788512_434605_big_d_850-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" type="image/webp"><img width="218" height="150" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/000022_1616788512_434605_big_d_850-218x150.jpeg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/000022_1616788512_434605_big_d_850-218x150.jpeg 218w, https://www.nv-online.info/wp-content/uploads/2021/04/000022_1616788512_434605_big_d_850-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Новым министром информации назначен Владимир Перцов"></picture></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/05/novym-ministrom-informacii-naznachen-vladimir-percov.html" rel="bookmark" title="Новым министром информации назначен Владимир Перцов">Новым министром информации назначен Владимир Перцов</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_30e" data-td_block_id="tdi_4_30e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_30e" data-td_block_id="tdi_4_30e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="adrotate_widgets-3" class="td_block_template_1 widget adrotate_widgets-3 adrotate_widgets"></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_7_066 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7_066" ><script>var block_tdi_7_066 = new tdBlock();
block_tdi_7_066.id = "tdi_7_066";
block_tdi_7_066.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_066","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_066","tdc_css_class_style":"tdi_7_066_rand_style"}';
block_tdi_7_066.td_column_number = "1";
block_tdi_7_066.block_type = "td_block_8";
block_tdi_7_066.post_count = "1";
block_tdi_7_066.found_posts = "1";
block_tdi_7_066.header_color = "#";
block_tdi_7_066.ajax_pagination_infinite_stop = "";
block_tdi_7_066.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_066);</script><div class="td-block-title-wrap"></div><div id=tdi_7_066 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap " title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/05/1370073_20110427185615-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+03:00" >26.06.2018 в 16:50</time></span></div></div></div></div></div></div><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/03/240x400_a.jpg.webp" type="image/webp"><img class="size-full wp-image-267275 aligncenter webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/03/240x400_a.jpg" alt="" width="240" height="400"></picture></div></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-55" class="wp-polls"><form id="polls_form_55" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_55_nonce" name="wp-polls-nonce" value="a8f019877b" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="55" /></p><p class="title-poll">На Ваш погляд, як можна дасягнуць грамадзянскай згоды ў Беларусі?</p><div id="polls-55-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-233" name="poll_55" value="233" /> <label for="poll-answer-233">Адстаўкай Аляксандра Лукашэнкі</label></li><li><input type="radio" id="poll-answer-234" name="poll_55" value="234" /> <label for="poll-answer-234">Новымі празрыстымі прэзідэнцкімі выбарамі</label></li><li><input type="radio" id="poll-answer-235" name="poll_55" value="235" /> <label for="poll-answer-235">Канстытуцыйнай рэформай</label></li><li><input type="radio" id="poll-answer-236" name="poll_55" value="236" /> <label for="poll-answer-236">Ніякіх змяненняў не трэба, у Беларусі і так усё добра</label></li></ul><p class="poll-button"> <a href="#ViewPollResults" onclick="poll_result(55); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a> <input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(55);" /></p></div></form></div><div id="polls-55-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8_0f6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_8_0f6" ><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0!important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0!important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255,255,255);background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px!important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent!important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><script>var block_tdi_8_0f6 = new tdBlock();
block_tdi_8_0f6.id = "tdi_8_0f6";
block_tdi_8_0f6.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_0f6","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_0f6","tdc_css_class_style":"tdi_8_0f6_rand_style"}';
block_tdi_8_0f6.td_column_number = "1";
block_tdi_8_0f6.block_type = "td_block_7";
block_tdi_8_0f6.post_count = "5";
block_tdi_8_0f6.found_posts = "124883";
block_tdi_8_0f6.header_color = "#";
block_tdi_8_0f6.ajax_pagination_infinite_stop = "";
block_tdi_8_0f6.max_num_pages = "24977";
tdBlocksArray.push(block_tdi_8_0f6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=tdi_8_0f6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/08/nadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html" rel="bookmark" class="td-image-wrap " title="Надежда Остапчук – о Лукашенко, «красавцах» и хунте" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-768x533.jpg.webp 768w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-218x150.jpg.webp 218w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk-600x417.jpg.webp 600w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/ostapchuk.jpg.webp 1200w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-768x533.jpg 768w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk-600x417.jpg 600w, https://www.nv-online.info/wp-content/uploads/2021/04/ostapchuk.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Надежда Остапчук – о Лукашенко, «красавцах» и хунте"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/08/nadezhda-ostapchuk-o-lukashenko-krasavcah-i-hunte.html" rel="bookmark" title="Надежда Остапчук – о Лукашенко, «красавцах» и хунте">Надежда Остапчук – о Лукашенко, «красавцах» и хунте</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T23:56:35+03:00" >08.04.2021 в 23:56</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/08/belaruska-popala-v-evropejskij-rejting-forbes.html" rel="bookmark" class="td-image-wrap " title="Беларуска попала в европейский рейтинг Forbes" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/krjvha-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/krjvha-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/krjvha-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/krjvha-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/04/krjvha-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Беларуска попала в европейский рейтинг Forbes" title="Беларуска попала в европейский рейтинг Forbes"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/08/belaruska-popala-v-evropejskij-rejting-forbes.html" rel="bookmark" title="Беларуска попала в европейский рейтинг Forbes">Беларуска попала в европейский рейтинг Forbes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T22:20:31+03:00" >08.04.2021 в 22:20</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/08/belkniga-patrabue-kab-pismennica-taccjana-njadbaj-zabrala-z-krama-svae-knigi.html" rel="bookmark" class="td-image-wrap " title="«Белкніга» патрабуе, каб пісьменніца Таццяна Нядбай забрала з крамаў свае кнігі" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/209-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/209-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/209-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/209-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/04/209-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Белкніга» патрабуе, каб пісьменніца Таццяна Нядбай забрала з крамаў свае кнігі"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/08/belkniga-patrabue-kab-pismennica-taccjana-njadbaj-zabrala-z-krama-svae-knigi.html" rel="bookmark" title="«Белкніга» патрабуе, каб пісьменніца Таццяна Нядбай забрала з крамаў свае кнігі">«Белкніга» патрабуе, каб пісьменніца Таццяна Нядбай забрала з крамаў свае кнігі</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T21:49:23+03:00" >08.04.2021 в 21:49</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/08/advokatu-dmitriju-laevskomu-objavili-vygovor.html" rel="bookmark" class="td-image-wrap " title="Адвокату Дмитрию Лаевскому объявили выговор" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/photo_2021-04-07_20-16-50-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/photo_2021-04-07_20-16-50-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/photo_2021-04-07_20-16-50-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/photo_2021-04-07_20-16-50-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/04/photo_2021-04-07_20-16-50-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Адвокату Дмитрию Лаевскому объявили выговор"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/08/advokatu-dmitriju-laevskomu-objavili-vygovor.html" rel="bookmark" title="Адвокату Дмитрию Лаевскому объявили выговор">Адвокату Дмитрию Лаевскому объявили выговор</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T20:29:43+03:00" >08.04.2021 в 20:29</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.nv-online.info/2021/04/08/dai-kanfiskavala-a-tamabil-z-gerbam-pagonja.html" rel="bookmark" class="td-image-wrap " title="ДАІ канфіскавала аўтамабіль з гербам «Пагоня»" ><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/img-e012feb159eeb074c2a6cbda835b0bd9-v-100x70.jpg.webp 100w, https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2021/04/img-e012feb159eeb074c2a6cbda835b0bd9-v-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" type="image/webp"><img width="100" height="70" class="entry-thumb webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2021/04/img-e012feb159eeb074c2a6cbda835b0bd9-v-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2021/04/img-e012feb159eeb074c2a6cbda835b0bd9-v-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2021/04/img-e012feb159eeb074c2a6cbda835b0bd9-v-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ДАІ канфіскавала аўтамабіль з гербам «Пагоня»" title="ДАІ канфіскавала аўтамабіль з гербам «Пагоня»"></picture></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/04/08/dai-kanfiskavala-a-tamabil-z-gerbam-pagonja.html" rel="bookmark" title="ДАІ канфіскавала аўтамабіль з гербам «Пагоня»">ДАІ канфіскавала аўтамабіль з гербам «Пагоня»</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-08T19:55:43+03:00" >08.04.2021 в 19:55</time></span></div></div></div></div></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-a-rec td-a-rec-id-footer_top tdi_9_36e td_block_template_1"><style>.tdi_9_36e.td-a-rec{text-align:center}.tdi_9_36e .td-element-style{z-index:-1}.tdi_9_36e.td-a-rec-img{text-align:left}.tdi_9_36e.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_9_36e.td-a-rec-img{text-align:center}}</style>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. <a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><picture><source srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/uploads/2018/01/logo_nv-footer.png.webp" type="image/webp"><img class="td-retina-data webpexpress-processed" src="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150"></picture></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div><b>Издательское частное унитарное предприятие<br> «Народная Воля»</b>, зарегистрировано решением<br> Мингорисполкома № 224 от 06.03.2000 г.<br> УНП 100961759 ОКПО 37381505<br> <b>Адрес:</b> 220030, г. Минск, ул. Энгельса, 34а<br> <b>Сайт зарегистрирован в реестре в БелГИЭ РБ</b> 25.02.2021<br> <b>Свидетельство о государственной регистрации средства массовой информации газета «Народная Воля»</b> выдано Министерством информации Республики Беларусь от 06.01.2010 г. (в государственном реестре средств массовой информации за № 947)<br> <br> т./ф +375 17 3266871 (приемная)<br><div class="footer-email-wrap">Звязацца з намі: <a href="/cdn-cgi/l/email-protection#543a223b3a383d3a313d3a323b143339353d387a373b39"><span class="__cf_email__" data-cfemail="26485049484a4f48434f48404966414b474f4a0845494b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.nv-online.info/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://t.me/nvonlineby" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/club31665427" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-verhnee-menju-container"><ul id="menu-verhnee-menju-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-283244"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283245"><a href="https://www.nv-online.info/advert">Рэклама</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283246"><a href="https://www.nv-online.info/about">Пра нас</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283247"><a href="https://www.nv-online.info/authors">Аўтары</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-283248"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 1995-2021, Народная Воля.<br><nofollow><noindex> <a href="//catalog.tut.by/" rel="nofollow"> <img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a> <span style="display: none;"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();</script><span id="AC_Image"></span> <noscript><a target='_blank' href='http://www.akavita.by/'> <img src='//adlik.akavita.com/bin/lik?id=21327&it=1' border='0' height='1' width='1' alt='Akavita'/> </a></noscript> </span> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")</script> <a href="https://webmaster.yandex.ru/siteinfo/?site=https://www.nv-online.info"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?https://www.nv-online.info&theme=light&lang=ru"/></a>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.nv-online.info/wp-content/cache/busting/google-tracking/ga-0a4e309b5f2d7439b4f8876b19f37fc7.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" >(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2");</script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> </noindex></nofollow></div></div></div></div></div></div> <style type="text/css">.searchwp-live-search-results{opacity:0;transition:opacity .25s ease-in-out;-moz-transition:opacity .25s ease-in-out;-webkit-transition:opacity .25s ease-in-out;height:0;overflow:hidden;z-index:9999995;position:absolute;display:none}.searchwp-live-search-results-showing{display:block;opacity:1;height:auto;overflow:auto}.searchwp-live-search-no-results{padding:3em 2em 0;text-align:center}.searchwp-live-search-no-min-chars:after{content:"Continue typing";display:block;text-align:center;padding:2em 2em 0}</style> <script>var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <link rel='stylesheet' id='su-shortcodes-css' href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.8' type='text/css' media='all' /> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js' defer></script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js' defer></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5a4c5b7b8da723dd653ca1c2f1d5612e","fragment_name":"wc_fragments_5a4c5b7b8da723dd653ca1c2f1d5612e","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js' defer></script> <script type='text/javascript' id='wp-polls-js-extra'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/comment-reply.min.js?ver=f221a3326f3e9c444b224497f1520ed8' id='comment-reply-js' defer></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonce":"afc68c1861","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js' defer></script> <script type='text/javascript' id='swp-live-search-client-js-extra'>/* <![CDATA[ */ var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","origin_id":284820,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};; /* ]]> */</script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.1' id='swp-live-search-client-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script> <script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js?ver=f221a3326f3e9c444b224497f1520ed8' id='wp-embed-js' defer></script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '309410216415158',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://www.nv-online.info/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[284820]");
                });</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Мы используем куки для наилучшего представления нашего сайта. Если Вы продолжите использовать сайт, мы будем считать что Вас это устраивает.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617915443 -->