<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Игорь Стасевич попрощался с БАТЭ | Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    
	
	<meta name="description" content="Знаменитый белорусский полузащитник Игорь Стасевич, лучший ассистент в истории чемпионатов Беларуси, покинул клуб БАТЭ, в котором провел два внушительных" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nv-online.info/2021/01/02/igor-stasevich-poproshhalsja-s-batje.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Игорь Стасевич попрощался с БАТЭ | Народная Воля" />
	<meta property="og:description" content="Знаменитый белорусский полузащитник Игорь Стасевич, лучший ассистент в истории чемпионатов Беларуси, покинул клуб БАТЭ, в котором провел два внушительных" />
	<meta property="og:url" content="https://www.nv-online.info/2021/01/02/igor-stasevich-poproshhalsja-s-batje.html" />
	<meta property="og:site_name" content="Народная Воля" />
	<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
	<meta property="article:published_time" content="2021-01-02T12:40:47+00:00" />
	<meta property="article:modified_time" content="2021-01-02T12:41:32+00:00" />
	<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2021/01/78789090.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="444" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@narodnaya_volya" />
	<meta name="twitter:site" content="@narodnaya_volya" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Аддзел навін">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"cce446bf48"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js' id='cforms2-js' defer></script>
<script type='text/javascript' async src='//yastatic.net/share2/share.js' id='yshare-share-js'></script>
<link rel="https://api.w.org/" href="https://www.nv-online.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nv-online.info/wp-json/wp/v2/posts/272045" /><link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2021%2F01%2F02%2Figor-stasevich-poproshhalsja-s-batje.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2021%2F01%2F02%2Figor-stasevich-poproshhalsja-s-batje.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<style>
.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
.ya-share2__container_size_m .ya-share2__item {margin: 0px 4px 4px 0!important;}
</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4f81555cf0","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nv-online.info\/wp-admin\/","wpRestNonce":"4f81555cf0","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>



<script>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</script>




<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />



<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-272045 single-format-standard td-standard-pack igor-stasevich-poproshhalsja-s-batje global-block-template-1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li id="menu-item-265220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
	<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
	<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
	<li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Увайсці</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Сардэчна запрашаем!</span>Увайсці ў свой кабінет</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваша імя карыстальніка</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="УВАЙСЦІ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Забыліся пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Аднаўленне пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Аднавіць пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрас электроннай пошты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Адправіць мой пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap">

            


<div class="td-header-wrap td-header-style-7">
    
        <div class="td-header-top-menu-full td-container-wrap">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                02.01.2021, 16:56
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li id="menu-item-178807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>



                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Увайсці</div>
                            <div class="td-login-panel-descr">Сардэчна запрашаем! Увайдзіце ў свой кабінет</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваша імя карыстальніка</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыліся пароль? Аднавіць тут</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Аднаўленне пароля</div>
                            <div class="td-login-panel-descr">Аднавіць пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрас электроннай пошты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Адправіць мой пароль">
                            <div class="td-login-info-text">Пароль будзе адасланы на вашу электронную пошту.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-272-90.png.webp" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-140-48.png.webp" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-272-90.png.webp" alt=""/>
		</a>
	    </div>
    <div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_544 td_block_template_1">
<style>
/* custom css */
.tdi_1_544.td-a-rec{
					text-align: center;
				}.tdi_1_544 .td-element-style{
					z-index: -1;
				}.tdi_1_544.td-a-rec-img{
				    text-align: left;
				}.tdi_1_544.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_544.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-272045" class="post-272045 post type-post status-publish format-standard has-post-thumbnail category-sport tag-bate tag-igor-stasevich tag-futbol tag-futbolisty-bate" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/sport">Спорт</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Игорь Стасевич попрощался с БАТЭ</h1>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T15:40:47+03:00" >02.01.2021 в 15:40</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-272045">18</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><img width="696" height="309" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090-696x309.jpg.webp" srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090-696x309.jpg.webp 696w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090-768x341.jpg.webp 768w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090-946x420.jpg.webp 946w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090.jpg.webp 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="Игорь Стасевич (в центре). Фото из открытого источника" title="Игорь Стасевич (в центре). Фото из открытого источника"/><figcaption class="wp-caption-text">Игорь Стасевич (в центре). Фото из открытого источника</figcaption></figure></div>
            <div class="text-content">
<p><strong>Знаменитый белорусский полузащитник Игорь Стасевич, лучший ассистент в истории чемпионатов Беларуси, покинул клуб БАТЭ, в котором провел два внушительных периода: сезоны 2004–2010 и 2015-2020, <a href="https://fcbate.by/ru/infocenter/club-news/id13015">сообщает</a> сайт клуба.</strong></p>
<p>Особенно успешным для него выдался второй из названных этапов. За эти шесть лет Игорь добился фантастических результатов: трижды признавался лучшим футболистом Беларуси, четырежды – лучшим игроком чемпионата, 6 раз – лучшим полузащитником высшей лиги, а также 6 раз включался в список 22 лучших футболистов чемпионата. Кроме того, в 2018 году Стасевич вступил в почетный Клуб <strong>Сергея Алейникова</strong>, в котором сейчас с 625 матчами занимает 4-е место.</p>
<p>Хватало у Игоря и командных достижений. На последнем шестилетнем отрезке он 4 раза становился чемпионом страны (2015-18), 3 – обладателем Суперкубка (2015–2017) и 2 – Кубка Беларуси (2015, 2020). Вместе с БАТЭ выступал в групповых турнирах Лиги чемпионов (2015/16) и Лиги Европы (2017/18, 2018/19). При этом в розыгрыше Лиги Европы-2018/19 он поделил первое место (на пару с <strong>Виллианом</strong> из лондонского &#8220;Челси&#8221;) по числу &#8220;ассистов&#8221;.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_2_0c0 td_block_template_1">
<style>
/* custom css */
.tdi_2_0c0.td-a-rec{
					text-align: center;
				}.tdi_2_0c0 .td-element-style{
					z-index: -1;
				}.tdi_2_0c0.td-a-rec-img{
				    text-align: left;
				}.tdi_2_0c0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_0c0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="a-single a-16">
<div id="yandex_rtb_R-A-144052-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<p>За все годы в составе &#8220;желто-синих&#8221; Стасевич провел 413 официальных матчей (в 149 из них был капитаном), участвовал в 267 победных поединках, забил 63 гола и отдал 140 результативных передач. Неудивительно, что Игорь является автором множества самых разнообразных клубных рекордов.</p>
<p>ФК БАТЭ благодарит Игоря Стасевича за значительный вклад в достижения клуба и желает ему успехов в дальнейшей карьере!</p>
<h3 style="text-align: center;"><strong>Срочные новости читайте в нашем <a href="https://t.me/nvonlineby">телеграм-канале</a>.</strong></h3>
</div>
<h4>Поделиться ссылкой:</h4>
<div class="ya-share2" data-services="facebook,odnoklassniki,vkontakte,telegram,moimir,viber,linkedin,lj,skype,twitter," data-size="m" data-direction="horizontal" data-lang="ru" data-access-token:facebook="" data-url="https://www.nv-online.info/2021/01/02/igor-stasevich-poproshhalsja-s-batje.html" data-image="https://www.nv-online.info/wp-content/uploads/2021/01/78789090.jpg" ></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_d75 td_block_template_1">
<style>
/* custom css */
.tdi_3_d75.td-a-rec{
					text-align: center;
				}.tdi_3_d75 .td-element-style{
					z-index: -1;
				}.tdi_3_d75.td-a-rec-img{
				    text-align: left;
				}.tdi_3_d75.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_d75.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25">
<div id="yandex_rtb_R-A-144052-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="https://fcbate.by/ru/infocenter/club-news/id13015">fcbate.by</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/bate">БАТЭ</a></li><li><a href="https://www.nv-online.info/tag/igor-stasevich">Игорь Стасевич</a></li><li><a href="https://www.nv-online.info/tag/futbol">футбол</a></li><li><a href="https://www.nv-online.info/tag/futbolisty-bate">Футболисты БАТЭ</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><img src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr.png.webp" width="96" height="96" alt="Аддзел навін" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навін</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навін"></span><meta itemprop="datePublished" content="2021-01-02T15:40:47+03:00"><meta itemprop="dateModified" content="2021-01-02T15:41:32+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2021/01/02/igor-stasevich-poproshhalsja-s-batje.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Игорь Стасевич попрощался с БАТЭ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2021/01/78789090.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="444"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_4_002 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_002" ><script>var block_tdi_4_002 = new tdBlock();
block_tdi_4_002.id = "tdi_4_002";
block_tdi_4_002.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4_002","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":272045,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_002","tdc_css_class_style":"tdi_4_002_rand_style"}';
block_tdi_4_002.td_column_number = "3";
block_tdi_4_002.block_type = "td_block_related_posts";
block_tdi_4_002.post_count = "6";
block_tdi_4_002.found_posts = "437";
block_tdi_4_002.header_color = "";
block_tdi_4_002.ajax_pagination_infinite_stop = "";
block_tdi_4_002.max_num_pages = "73";
tdBlocksArray.push(block_tdi_4_002);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_bb0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_002" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="tdi_6_7a9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_002" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=tdi_4_002 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2021/01/02/goncharenko-ustroil-v-cska-svoju-revoljuciju-ubral-neugodnyh-zhdet-pomoshhnika-s-rodiny.html" rel="bookmark" class="td-image-wrap" title="Гончаренко устроил в ЦСКА свою революцию: убрал неугодных, ждет помощника с Родины" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/goncharenko-veb-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/goncharenko-veb-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/goncharenko-veb-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Гончаренко устроил в ЦСКА свою революцию: убрал неугодных, ждет помощника с Родины" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/01/02/goncharenko-ustroil-v-cska-svoju-revoljuciju-ubral-neugodnyh-zhdet-pomoshhnika-s-rodiny.html" rel="bookmark" title="Гончаренко устроил в ЦСКА свою революцию: убрал неугодных, ждет помощника с Родины">Гончаренко устроил в ЦСКА свою революцию: убрал неугодных, ждет помощника с Родины</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/31/krasivye-cveta-glavnoe-chto-nashi-futbolisty-batje-v-krasno-belyh-sviterah-zapisali-novogodnee-pozdravlenie.html" rel="bookmark" class="td-image-wrap" title="«Красивые цвета – главное, что наши». Футболисты БАТЭ в красно-белых свитерах записали новогоднее поздравление" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/batje-veb-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/batje-veb-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/batje-veb-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Красивые цвета – главное, что наши». Футболисты БАТЭ в красно-белых свитерах записали новогоднее поздравление" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/31/krasivye-cveta-glavnoe-chto-nashi-futbolisty-batje-v-krasno-belyh-sviterah-zapisali-novogodnee-pozdravlenie.html" rel="bookmark" title="«Красивые цвета – главное, что наши». Футболисты БАТЭ в красно-белых свитерах записали новогоднее поздравление">«Красивые цвета – главное, что наши». Футболисты БАТЭ в красно-белых свитерах записали новогоднее поздравление</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/31/posmotrite-kak-zheny-futbolistov-gotovjatsja-k-novomu-godu-pochti-kadry-iz-filma.html" rel="bookmark" class="td-image-wrap" title="Посмотрите, как жены футболистов готовятся к Новому году (почти кадры из фильма)" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ng-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ng-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ng-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Посмотрите, как жены футболистов готовятся к Новому году (почти кадры из фильма)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/31/posmotrite-kak-zheny-futbolistov-gotovjatsja-k-novomu-godu-pochti-kadry-iz-filma.html" rel="bookmark" title="Посмотрите, как жены футболистов готовятся к Новому году (почти кадры из фильма)">Посмотрите, как жены футболистов готовятся к Новому году (почти кадры из фильма)</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/31/ronaldu-nazval-mechtu-v-futbole.html" rel="bookmark" class="td-image-wrap" title="Роналду назвал мечту в футболе" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ronaldu-1-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ronaldu-1-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ronaldu-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Криштиану Роналду" title="Роналду назвал мечту в футболе" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/31/ronaldu-nazval-mechtu-v-futbole.html" rel="bookmark" title="Роналду назвал мечту в футболе">Роналду назвал мечту в футболе</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/28/olehnovich-vergejchik-pavlovski-goropevshek-i-rudenok-pokinuli-minskoe-dinamo.html" rel="bookmark" class="td-image-wrap" title="Олехнович, Вергейчик, Павловски, Горопевшек и Руденок покинули минское «Динамо»" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/futbol-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/futbol-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/futbol-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Олехнович, Вергейчик, Павловски, Горопевшек и Руденок покинули минское «Динамо»" title="Олехнович, Вергейчик, Павловски, Горопевшек и Руденок покинули минское «Динамо»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/28/olehnovich-vergejchik-pavlovski-goropevshek-i-rudenok-pokinuli-minskoe-dinamo.html" rel="bookmark" title="Олехнович, Вергейчик, Павловски, Горопевшек и Руденок покинули минское «Динамо»">Олехнович, Вергейчик, Павловски, Горопевшек и Руденок покинули минское «Динамо»</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/28/nazvan-luchshij-futbolist-xxi-veka.html" rel="bookmark" class="td-image-wrap" title="Назван лучший футболист XXI века" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ronaldu-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ronaldu-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ronaldu-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Криштиану Роналду" title="Назван лучший футболист XXI века" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/28/nazvan-luchshij-futbolist-xxi-veka.html" rel="bookmark" title="Назван лучший футболист XXI века">Назван лучший футболист XXI века</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_002" data-td_block_id="tdi_4_002"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_002" data-td_block_id="tdi_4_002"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><img class="size-full wp-image-267275 aligncenter" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/banner_2_240x400_journalists.jpg.webp" alt="" width="240" height="400" /></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_7_fbb td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_fbb" ><script>var block_tdi_7_fbb = new tdBlock();
block_tdi_7_fbb.id = "tdi_7_fbb";
block_tdi_7_fbb.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_fbb","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_fbb","tdc_css_class_style":"tdi_7_fbb_rand_style"}';
block_tdi_7_fbb.td_column_number = "1";
block_tdi_7_fbb.block_type = "td_block_8";
block_tdi_7_fbb.post_count = "1";
block_tdi_7_fbb.found_posts = "1";
block_tdi_7_fbb.header_color = "#";
block_tdi_7_fbb.ajax_pagination_infinite_stop = "";
block_tdi_7_fbb.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_fbb);
</script><div class="td-block-title-wrap"></div><div id=tdi_7_fbb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+03:00" >26.06.2018 в 16:50</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div> <aside id="adrotate_widgets-3" class="td_block_template_1 widget adrotate_widgets-3 adrotate_widgets"><div class="g g-8"><div class="g-single a-24">
<div id="yandex_rtb_R-A-144052-34"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-34",
                renderTo: "yandex_rtb_R-A-144052-34",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></aside><aside id="shortcodes-ultimate-3" class="td_block_template_1 widget shortcodes-ultimate-3 shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/subscribe" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1b4cc8;border-color:#163da0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#6082d9;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Оформить подписку на газету</span></a></div></div></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-55" class="wp-polls">
	<form id="polls_form_55" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_55_nonce" name="wp-polls-nonce" value="11aac3d078" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="55" /></p>
		<p class="title-poll">На Ваш погляд, як можна дасягнуць грамадзянскай згоды ў Беларусі?</p>
<div id="polls-55-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-233" name="poll_55" value="233" /> <label for="poll-answer-233">Адстаўкай Аляксандра Лукашэнкі</label></li>
		<li><input type="radio" id="poll-answer-234" name="poll_55" value="234" /> <label for="poll-answer-234">Новымі празрыстымі прэзідэнцкімі выбарамі</label></li>
		<li><input type="radio" id="poll-answer-235" name="poll_55" value="235" /> <label for="poll-answer-235">Канстытуцыйнай рэформай</label></li>
		<li><input type="radio" id="poll-answer-236" name="poll_55" value="236" /> <label for="poll-answer-236">Ніякіх змяненняў не трэба, у Беларусі і так усё добра</label></li>
		</ul>
<p class="poll-button">
<a href="#ViewPollResults" onclick="poll_result(55); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a>
<input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(55);" />
</p>
</div>
	</form>
</div>
<div id="polls-55-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8_a7b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_a7b" >
<style>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</style><script>var block_tdi_8_a7b = new tdBlock();
block_tdi_8_a7b.id = "tdi_8_a7b";
block_tdi_8_a7b.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_a7b","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_a7b","tdc_css_class_style":"tdi_8_a7b_rand_style"}';
block_tdi_8_a7b.td_column_number = "1";
block_tdi_8_a7b.block_type = "td_block_7";
block_tdi_8_a7b.post_count = "5";
block_tdi_8_a7b.found_posts = "122689";
block_tdi_8_a7b.header_color = "#";
block_tdi_8_a7b.ajax_pagination_infinite_stop = "";
block_tdi_8_a7b.max_num_pages = "24538";
tdBlocksArray.push(block_tdi_8_a7b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=tdi_8_a7b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2021/01/02/startava-pryjom-zajavak-na-belaruski-adbor-da-e-rabachannja-2021.html" rel="bookmark" class="td-image-wrap" title="Стартаваў прыём заявак на беларускі адбор да «Еўрабачання-2021»" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/7979-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/7979-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/7979-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Фота з адкрытай крыніцы" title="Стартаваў прыём заявак на беларускі адбор да «Еўрабачання-2021»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/01/02/startava-pryjom-zajavak-na-belaruski-adbor-da-e-rabachannja-2021.html" rel="bookmark" title="Стартаваў прыём заявак на беларускі адбор да «Еўрабачання-2021»">Стартаваў прыём заявак на беларускі адбор да «Еўрабачання-2021»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T16:09:08+03:00" >02.01.2021 в 16:09</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2021/01/02/igor-stasevich-poproshhalsja-s-batje.html" rel="bookmark" class="td-image-wrap" title="Игорь Стасевич попрощался с БАТЭ" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/78789090-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Игорь Стасевич (в центре). Фото из открытого источника" title="Игорь Стасевич попрощался с БАТЭ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/01/02/igor-stasevich-poproshhalsja-s-batje.html" rel="bookmark" title="Игорь Стасевич попрощался с БАТЭ">Игорь Стасевич попрощался с БАТЭ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T15:40:47+03:00" >02.01.2021 в 15:40</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2021/01/02/sk-admovi-sja-vyzvalic-zhurnalistku-kacjarynu-andrjeevu-pad-paruchalnictvy-andrjeja-bastunca-i-vjadomyh-zhurnalista.html" rel="bookmark" class="td-image-wrap" title="СК адмовіўся вызваліць журналістку Кацярыну Андрэеву пад паручальніцтвы Андрэя Бастунца і вядомых журналістаў" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/909090-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/909090-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/909090-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Кацярына Андрэева. Фота з адкрытай крыніцы" title="СК адмовіўся вызваліць журналістку Кацярыну Андрэеву пад паручальніцтвы Андрэя Бастунца і вядомых журналістаў" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/01/02/sk-admovi-sja-vyzvalic-zhurnalistku-kacjarynu-andrjeevu-pad-paruchalnictvy-andrjeja-bastunca-i-vjadomyh-zhurnalista.html" rel="bookmark" title="СК адмовіўся вызваліць журналістку Кацярыну Андрэеву пад паручальніцтвы Андрэя Бастунца і вядомых журналістаў">СК адмовіўся вызваліць журналістку Кацярыну Андрэеву пад паручальніцтвы Андрэя Бастунца і...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T15:25:24+03:00" >02.01.2021 в 15:25</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2021/01/02/pantyfik-u-2021-neabhodna-razvivac-klapatlivae-myslenne-i-kulturu.html" rel="bookmark" class="td-image-wrap" title="Пантыфік: у 2021 неабходна развіваць клапатлівае мысленне і культуру" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/7878-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/7878-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/7878-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Папа падчас малітвы &quot;Анёл Панскі&quot; (Vatican Media)" title="Пантыфік: у 2021 неабходна развіваць клапатлівае мысленне і культуру" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/01/02/pantyfik-u-2021-neabhodna-razvivac-klapatlivae-myslenne-i-kulturu.html" rel="bookmark" title="Пантыфік: у 2021 неабходна развіваць клапатлівае мысленне і культуру">Пантыфік: у 2021 неабходна развіваць клапатлівае мысленне і культуру</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T14:39:48+03:00" >02.01.2021 в 14:39</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2021/01/02/usled-za-ajcom-sjargeem-lepinym-jashchje-adna-supraco-nica-syjshla-z-infasluzhby-bpc.html" rel="bookmark" class="td-image-wrap" title="Услед за айцом Сяргеем Лепіным: яшчэ адна супрацоўніца сыйшла з інфаслужбы БПЦ" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/8989-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/8989-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/8989-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Таццяна Кузняцова (злева) разам з айцом Сяргеем Лепіным. З архіва Таццяны Кузняцовай" title="Услед за айцом Сяргеем Лепіным: яшчэ адна супрацоўніца сыйшла з інфаслужбы БПЦ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2021/01/02/usled-za-ajcom-sjargeem-lepinym-jashchje-adna-supraco-nica-syjshla-z-infasluzhby-bpc.html" rel="bookmark" title="Услед за айцом Сяргеем Лепіным: яшчэ адна супрацоўніца сыйшла з інфаслужбы БПЦ">Услед за айцом Сяргеем Лепіным: яшчэ адна супрацоўніца сыйшла з інфаслужбы...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T14:05:08+03:00" >02.01.2021 в 14:05</time></span>                            </div>
        </div>

        </div>

        
	</div> </div></div>                             </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125" defer></script>

<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://www.nv-online.info/wp-content/cache/busting/facebook-tracking/fbsdk-ru_RU.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-23">
<div id="yandex_rtb_R-A-144052-31"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-31",
                renderTo: "yandex_rtb_R-A-144052-31",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/01/logo_nv-footer.png.webp" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-verhnee-menyu-new-container"><ul id="menu-verhnee-menyu-new-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2019, Народная Воля.<br><nofollow><noindex>

<a href="//catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>

<span style="display: none;">
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
</span>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

 <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
</noindex></nofollow>                </div>
            </div>
        </div>
    </div>
            </div>
			
</div>


<script type="text/javascript">

</script>

    

    <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/underscore.min.js' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309410216415158',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[272045]");
                });
            
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609595810 -->