<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Светлана Тихановская: &quot;На сыновей Лукашенко не может быть возложена вина отца&quot; | Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    
	
	<meta name="description" content="Лидер белорусских протестов рассказала &quot;НГ&quot; о том, нужна ли радикализация митингов и не боится ли она повторить судьбу Навального. Светлана Тихановская," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nv-online.info/2020/12/29/svetlana-tihanovskaja-na-synovej-lukashenko-ne-mozhet-byt-vozlozhena-vina-otca.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Светлана Тихановская: &quot;На сыновей Лукашенко не может быть возложена вина отца&quot; | Народная Воля" />
	<meta property="og:description" content="Лидер белорусских протестов рассказала &quot;НГ&quot; о том, нужна ли радикализация митингов и не боится ли она повторить судьбу Навального. Светлана Тихановская," />
	<meta property="og:url" content="https://www.nv-online.info/2020/12/29/svetlana-tihanovskaja-na-synovej-lukashenko-ne-mozhet-byt-vozlozhena-vina-otca.html" />
	<meta property="og:site_name" content="Народная Воля" />
	<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
	<meta property="article:published_time" content="2020-12-29T06:15:50+00:00" />
	<meta property="article:modified_time" content="2020-12-29T10:52:55+00:00" />
	<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2020/12/tihanovskaja-8.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="465" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@narodnaya_volya" />
	<meta name="twitter:site" content="@narodnaya_volya" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Аддзел навін">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"52d0df9e8e"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js' id='cforms2-js' defer></script>
<script type='text/javascript' async src='//yastatic.net/share2/share.js' id='yshare-share-js'></script>
<link rel="https://api.w.org/" href="https://www.nv-online.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nv-online.info/wp-json/wp/v2/posts/271459" /><link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2020%2F12%2F29%2Fsvetlana-tihanovskaja-na-synovej-lukashenko-ne-mozhet-byt-vozlozhena-vina-otca.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2020%2F12%2F29%2Fsvetlana-tihanovskaja-na-synovej-lukashenko-ne-mozhet-byt-vozlozhena-vina-otca.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<style>
.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
.ya-share2__container_size_m .ya-share2__item {margin: 0px 4px 4px 0!important;}
</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4edd71ae92","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nv-online.info\/wp-admin\/","wpRestNonce":"4edd71ae92","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>



<script>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</script>




<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />



<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-271459 single-format-standard td-standard-pack svetlana-tihanovskaja-na-synovej-lukashenko-ne-mozhet-byt-vozlozhena-vina-otca global-block-template-1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li id="menu-item-265220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
	<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
	<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
	<li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Увайсці</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Сардэчна запрашаем!</span>Увайсці ў свой кабінет</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваша імя карыстальніка</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="УВАЙСЦІ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Забыліся пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Аднаўленне пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Аднавіць пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрас электроннай пошты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Адправіць мой пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap">

            


<div class="td-header-wrap td-header-style-7">
    
        <div class="td-header-top-menu-full td-container-wrap">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                29.12.2020, 14:32
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li id="menu-item-178807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>



                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Увайсці</div>
                            <div class="td-login-panel-descr">Сардэчна запрашаем! Увайдзіце ў свой кабінет</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваша імя карыстальніка</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыліся пароль? Аднавіць тут</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Аднаўленне пароля</div>
                            <div class="td-login-panel-descr">Аднавіць пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрас электроннай пошты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Адправіць мой пароль">
                            <div class="td-login-info-text">Пароль будзе адасланы на вашу электронную пошту.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-272-90.png.webp" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-140-48.png.webp" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-272-90.png.webp" alt=""/>
		</a>
	    </div>
    <div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_3dd td_block_template_1">
<style>
/* custom css */
.tdi_1_3dd.td-a-rec{
					text-align: center;
				}.tdi_1_3dd .td-element-style{
					z-index: -1;
				}.tdi_1_3dd.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3dd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_3dd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-271459" class="post-271459 post type-post status-publish format-standard has-post-thumbnail category-aktualno category-politics tag-belarus tag-vizovye-sanktsii tag-vlast tag-intervyu tag-koordinatsionnyj-sovet tag-prava-grazhdan tag-prestupleniya tag-protesty tag-rassledovaniya tag-rezhim tag-rossiya tag-svetlana-tihanovskaya" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/aktualno">Актуальна</a></li><li class="entry-category"><a  href="https://www.nv-online.info/category/politics">Палітыка</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Светлана Тихановская: &#8220;На сыновей Лукашенко не может быть возложена вина отца&#8221;</h1>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T09:15:50+03:00" >29.12.2020 в 9:15</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-271459">96</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><img width="696" height="462" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/tihanovskaja-8-696x462.jpg.webp" srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/tihanovskaja-8-696x462.jpg.webp 696w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/tihanovskaja-8-632x420.jpg.webp 632w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/tihanovskaja-8.jpg.webp 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Светлана Тихановская" title="Светлана Тихановская"/><figcaption class="wp-caption-text">Светлана Тихановская уверена: народ Беларуси хочет жить по-новому. Фото Reuters</figcaption></figure></div>
            <p><strong>Лидер белорусских протестов рассказала &#8220;НГ&#8221; о том, нужна ли радикализация митингов и не боится ли она повторить судьбу Навального.</strong></p>
<p>Светлана Тихановская, без сомнения, стала открытием года в политике республики. За полгода она встретилась с руководителями многих стран, но ни беспрецедентная поддержка извне, ни непрекращающиеся митинги внутри страны пока не привели к смене режима в Беларуси. Накануне Нового года о том, что делает и что собирается предпринять в будущем протестная общественность и ее лидеры, <strong>Светлана ТИХАНОВСКАЯ</strong> рассказала в интервью обозревателю «НГ» <strong>Антону ХОДАСЕВИЧУ</strong>.</p>
<p><strong>– Вы и ваши соратники создали несколько структур – Координационный совет, Народное антикризисное управление. У вас есть представители и советники. Как эти структуры и люди взаимодействуют между собой? Можно ли говорить о том, что это правительство в изгнании?</strong></p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_2_b35 td_block_template_1">
<style>
/* custom css */
.tdi_2_b35.td-a-rec{
					text-align: center;
				}.tdi_2_b35 .td-element-style{
					z-index: -1;
				}.tdi_2_b35.td-a-rec-img{
				    text-align: left;
				}.tdi_2_b35.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_b35.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="a-single a-16">
<div id="yandex_rtb_R-A-144052-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<p>– Координационный совет (КС) создан по моему решению как консультативный орган для переговоров о новых выборах. К сожалению, вместо переговоров властями против КС было возбуждено уголовное дело, но он продолжает работать под давлением. Кабинет и офис Светланы Тихановской – это команда экспертов по различным направлениям. Они уже сейчас ведут работу, с которой не справляется правительство уходящего диктатора. Например, представитель по экономике занимается программами по выходу из экономического кризиса, программами помощи уволенным, пострадавшим, независимым СМИ, малому бизнесу, медикам, работающим с больными коронавирусом, и т.п. На этих направлениях работает и Народное антикризисное управление (НАУ), созданное <strong>Павлом Латушко</strong>. Есть представитель по правам человека, по конституционной реформе, по иностранным делам, по вопросам образования… Кабинет решает проблемы в своей сфере уже сейчас и готовит планы по выходу из кризиса и прохождению переходного периода с минимальными потерями.</p>
<p>Все эти органы: кабинет и офис Тихановской, КС и НАУ – находятся в плотном контакте, сотрудничают. Мы созваниваемся раза два в неделю для координации своей работы. Все же это не правительство в изгнании, часть людей работают из Беларуси, часть – и это вынужденно из-за преследования властей – из Вильнюса и Варшавы.</p>
<p><strong>– Судя по заявлениям белорусских властей, они готовы к длительному противостоянию с несогласными. Глава КГБ Иван Тертель говорил о полутора-двух годах и «горячей войне». Продержатся ли столько времени созданные вами структуры?</strong></p>
<p>– Глава КГБ рассказал о своем представлении о будущем. Нас такое будущее не устраивает. Никаких полутора лет, тем более «горячей войны», быть не может. Мы не дадим им развязать горячую фазу. Люди не будут терпеть такой режим, поэтому ему не удастся столько продержаться. Да и международное давление нарастает. Власть опирается исключительно на силу, но экономика не выдержит такой нагрузки.</p>
<p>Белорусский протест направлен против лжи, насилия и беззакония государства и отличается отсутствием единого центра и единого лидера. Это явление, которое охватывает все слои населения, и в этом залог его силы и устойчивости. Белорусы выходят на протест не за Тихановскую или других политиков, они требуют перемен для себя и своих семей. Общество не сдается и не сдастся.</p>
<p><strong>– Многие говорят о том, что мирный протест неэффективен, когда государство отвечает на него насилием, и советуют белорусам переходить к более радикальным методам борьбы. Вы по-прежнему против радикализации?</strong></p>
<p>– Как показывает история, более радикальные методы оканчиваются плачевно: с большими жертвами и плохим результатом. Именно мирные методы заставляют диктатора уйти и не порождают нового насилия – то, что и нужно нации. Польша, Чехословакия – из недавних примеров.</p>
<p>Для белорусов смена власти мирным путем – это возможность сформировать политическую культуру, при которой фальсификации выборов будут невозможны и именно народ будет носителем власти.</p>
<p>Попытка силового захвата власти привела бы к жертвам, дала бы повод к вводу в страну иностранных военных формирований. Именно поэтому наш протест подчеркнуто мирный, и поэтому на нашей стороне моральное преимущество.</p>
<p><strong>– Не кажется ли вам, что ваше влияние на процессы, происходящие в Беларуси, снижается? Вы предъявляли Лукашенко ультиматум и объявляли на 26 октября общенациональную забастовку, но она не состоялась. На 20 декабря был объявлен дедлайн Народного трибунала, но «Лукашенко и его пособники» так и не объявлены террористическими организациями. Как вы оцениваете эффективность этих инициатив?</strong></p>
<p>– Даже если какие-то инициативы не были полностью успешными, они дали значительный положительный эффект – солидарности, мобилизации, роста самоорганизации общества, создания территориальных сообществ. Многое мы пробуем впервые, и заранее знать, что сработает, не может никто. Но протесты приобрели устойчивый характер. Режим реагирует крайне болезненно, бросает огромное количество сил на подавление всех форм протеста.</p>
<p>Вы говорите: «Лукашенко и его пособники так и не объявлены…» – давайте посмотрим на последние события. Создана Единая книга регистрации преступлений, куда поступают сообщения граждан обо всех преступлениях, совершенных режимом. Их проверяют профессиональные следователи, и уже начинаются расследования. Так, по делу избитого владельца цветочного магазина начато расследование в Литве в рамках универсальной юрисдикции. Виновные появятся в списках Интерпола. Начаты действия, направленные на блокировку счетов и активов как Лукашенко и семьи, так и их «кошельков». ЕС принял очередной пакет санкций, готовится принять следующий. Это очень действенные меры. И мы добились этого.</p>
<p><strong>– Многие эксперты оказались разочарованы третьим пакетом санкций ЕС. Что вы думаете по этому поводу? Будет ли какой-то эффект от санкций в таком виде?</strong></p>
<p>– Эффект уже есть. В третьем пакете есть вполне чувствительные для режима персоны и предприятия. О том, что санкции болезненные, говорит беспрецедентный уровень лоббирования с целью ухода от них и истеричная реакция режима на их принятие. Один из основных «кошельков» – Воробей (<strong>Николай Воробей</strong> – белорусский бизнесмен, считающийся близким к Лукашенко. – «НГ») – остался в списках. Те, кого вычеркнули в результате лоббирования, будут внесены на рассмотрение снова – в четвертый список, в пятый. Так что для них ничего не кончилось, просто их расходы на лоббистов резко возросли.</p>
<p>Любой из бизнесменов может избежать попадания в санкционные списки, если он остановит финансовую поддержку режима и его репрессий и прекратит нарушать права рабочих на своих предприятиях.</p>
<p><strong>– Есть ли, на ваш взгляд, какие-то другие рычаги давления на авторитарных лидеров, кроме санкций?</strong></p>
<p>– Протест людей на улицах, во дворах, в домах, в соцсетях – это главные рычаги давления, а не санкции. Самое главное и действенное давление происходит в Беларуси. Высказывать свое мнение, демонстрировать отсутствие страха – это давление на режим. Вывод денег со счетов, бойкот продукции госпредприятий – давление. Забастовка – чрезвычайно эффективный способ давления. Самые разные инициативы, которые поддерживают и вдохновляют людей, – все это свидетельствует о том, что возврат в прошлое невозможен. Общение свободных людей в дворовых сообществах – давление. Отказ Международного олимпийского комитета допускать Лукашенко и его ближайшее окружение на соревнования – давление. Способов много.</p>
<p>Внешние санкции – это всего лишь один из способов влияния на поведение нелегитимного правителя и его приближенных.</p>
<p>Санкции – это попытка международного сообщества остановить насилие и нарушения прав людей, которые протестуют против беззакония.</p>
<p><strong>– Как вы считаете, способна ли вообще Европа повлиять на Лукашенко?</strong></p>
<p>– Да, конечно. Кроме дальнейших экономических санкций, которые лишат режим новых поступлений, будут заблокированы и уже существующие и припрятанные счета, активы… Опять же, для многих пособников и членов их семей значимы и визовые санкции. Санкции могут привести к тому, что и российские контрагенты будут вынуждены отказаться сотрудничать с предприятиями, принадлежащими «кошелькам».</p>
<p><strong>– В Беларуси всегда были люди, которые не боялись об этом говорить и выступали против власти. Были и массовые выступления после выборов, но властям удавалось их подавить. Почему вы думаете, что сейчас будет иначе?</strong></p>
<p>– Я не думаю, я вижу, что уже иначе. Раньше выступления и протесты не становились настолько массовыми и не длились настолько долго. Это были выступления оппозиционного меньшинства. Сейчас нас большинство. Кроме того, даже те, кто оставался после нынешних выборов аполитичным или пассивным и не участвовал в протестах, сейчас, увидев страшные преступления режима: убийства, изнасилования, массовые пытки мирных граждан – не могут больше оставаться равнодушными. Народ не хочет больше жить в таких условиях. Люди поднялись за свои права, за свое достоинство и будущее своих детей. Некомпетентный, неадекватный, нелегитимный бывший правитель должен уйти. Причем теперь уже ему придется ответить за свои преступления.</p>
<p><strong>– Почти все годы правления Лукашенко экономисты говорят о слабости и скором крахе белорусской экономики, но она держится. Эксперты утверждают, что происходит это благодаря России, и она в очередной раз демонстрирует всяческую поддержку Лукашенко. Верите ли вы в то, что можно его сместить, не заручившись поддержкой РФ?</strong></p>
<p>– Очень многие россияне поддерживают белорусов в их борьбе за свободу.</p>
<p>Будущее предотвратить нельзя. На смену старому, отжившему свое всегда приходит новое. Поддержка Путиным Лукашенко воспринимается в Беларуси как одобрение насилия: пыток, изнасилований и убийств мирных граждан, а это привело к тому, что у нас резко снизилось число тех, кто считает Россию дружественной страной. И вот это действительно большая угроза нашим дальнейшим отношениям. Мы будем приветствовать участие России в разрешении политического кризиса, но вместе с тем обращаем внимание на то, что продолжение поддержки Лукашенко может привести к тому, что России будет сложнее поддерживать обеспечение своих легитимных интересов в Беларуси на том же уровне. Лукашенко – это прошлое, он не будущее. Его время прошло.</p>
<p><strong>– МВД Беларуси и Федеральная служба войск национальной гвардии РФ (Росгвардия) заключили соглашение о сотрудничестве. Как вы оцениваете этот шаг?</strong></p>
<p>– Объявление об этом подписании – это попытка посеять страх среди людей. В то же время практическая поддержка Росгвардией режима Лукашенко будет рассматриваться как иностранное вооруженное вмешательство во внутриполитический кризис в Беларуси. Обращение за подобной помощью будет означать торговлю национальным суверенитетом в обмен на личную власть. О том, что подобные действия России по поддержке диктатуры Лукашенко наносят репутационный урон России, я уже говорила. Причем не только на международном уровне, но главным образом – в Беларуси.</p>
<p><strong>– Пытаетесь ли вы наладить контакт с российскими властями?</strong></p>
<p>– Мы постоянно подчеркиваем, что открыты к диалогу со всеми, кто может помочь в организации многостороннего диалога об урегулировании кризиса в Беларуси на основе уважения суверенитета и независимости страны и воли белорусского народа. Европейские страны, США, Канада, международные организации откликнулись. Мы провели много встреч, обсуждений с ведущими политиками мира, выработали позиции, получили программы помощи, которые уже действуют, а также инвестиционные пакеты на будущее.</p>
<p><strong>– Вы как-то заявляли, что высоко оцениваете управленческие способности Владимира Путина, но почему он предпочитает делать ставку на Лукашенко, который, по вашим словам, еле держится, а не на белорусский народ?</strong></p>
<p>– Да, я оставляла ему возможность поменять подход к ситуации в Беларуси. Думаю, что всестороннее обсуждение ситуации поможет ему лучше понять природу происходящего в стране кризиса. А она заключается в том, что устаревший, потерявший связь с реальностью бывший руководитель, который не пользуется поддержкой и уважением народа, цепляется за власть и не хочет уйти, когда весь народ говорит ему: уходи! Белорусский народ требует соблюдения своих прав и уважения достоинства. Не более того. Но и не менее.</p>
<p><strong>– Что вы думаете об интеграции России и Беларуси? Каким путем она должна развиваться и должна ли?</strong></p>
<p>– Мы за взаимовыгодное сотрудничество с любыми странами, которые уважают наш суверенитет. Я обещала в своей программе, что главная моя задача – проведение новых выборов. Разработкой долгосрочной внешней политики, решением международных проблем будет заниматься вновь избранное руководство Беларуси после честных демократических выборов, итоги которых будут признаны белорусами и международным сообществом.</p>
<p><strong>– Вы говорите о том, что Лукашенко ждет суд. Если он уйдет, какие перспективы у его семьи, сыновей? Могут ли они уйти в легальную оппозицию и вести политическую деятельность или им не будет места в Беларуси?</strong></p>
<p>– У всех граждан Беларуси должны быть равные права. В том числе право на справедливое судебное разбирательство. Пока нет решения суда – человек не виноват. На сыновей Лукашенко не может быть возложена вина отца. Если у следствия и суда не будет к ним претензий, то у них будут все права граждан Беларуси.</p>
<p><strong>– Есть ли у вас представление об активах Лукашенко в других странах – насколько он богат? Куда он может отправиться, если ему придется покинуть Беларусь?</strong></p>
<p>– О количестве средств на счетах и активах мы узнаем после расследования в рамках соответствующих инициатив. Кроме того, рассматриваемый в США Акт о демократии в Беларуси предусматривает расследование в отношении счетов и активов Лукашенко и его приближенных. Это также может пролить свет на то, сколько средств он увел у белорусского народа. Ну, а куда он соберется отправиться – мы скоро увидим.</p>
<p><strong>– Российский политик Алексей Навальный считает, что был отравлен представителями спецслужб России. Как вы полагаете, есть ли подобные возможности борьбы с оппонентами у режима Лукашенко? Могут ли белорусские силовики постараться избавиться от вас? Кто сейчас обеспечивает вашу безопасность?</strong></p>
<p>– Возможности, думаю, есть, но вот есть ли смысл? Ведь лично я протесты не организовываю, это делает огромное количество лидеров, появившихся в Беларуси в каждом дворе и районе и действующих самостоятельно. Еще непонятно, как скажется мое, скажем так, устранение. Может оказаться как раз, что это станет последней каплей. Как смерть<strong> Романа Бондаренко</strong> – парня, который вышел в свой двор посмотреть, что происходит, и был забит до смерти в милицейском участке… Его смерть вызвала не страх, а дополнительный подъем протестного движения. Я думаю, что режим дошел до такой точки, когда хороших ходов у него нет: и так сделаешь – плохо, и так – нехорошо.</p>
<p><strong>– Каким вы видите свое будущее в случае, если Лукашенко сохранит власть еще на годы, и каким оно будет, если белорусский протест победит?</strong></p>
<p>– Лукашенко не может сохранить власть надолго. Он устарел, у него нет политических решений для выхода из кризиса. Экономика в очень плохом состоянии. Последствия экономического кризиса уже через пару месяцев будут ощущаться очень остро. Международное сообщество считает Лукашенко нелегитимным и предпринимает меры, чтобы остановить насилие в стране. Меня же как легитимного представителя белорусского народа во всем мире принимают так, как Лукашенко не принимали никогда.</p>
<p>Вообще остановить движение времени вперед не удавалось еще никому.</p>
<p>Когда народ победит, мы все вместе будем праздновать освобождение от диктатуры, выход на свободу политзаключенных и всех, кто находится сейчас в местах заключения за свои политические убеждения, и конечно, я, мои дети, моя семья и друзья будем праздновать освобождение моего мужа, <strong>Сергея Тихановского</strong>. Дальше начнем работать, чтобы выйти из экономического кризиса, подготовить и провести честные выборы. Будет много работы. Я буду участвовать в строительстве новой Беларуси.</p>
<h4><strong>Срочные новости читайте в нашем <a href="https://t.me/nvonlineby">телеграм-канале</a>.</strong></h4>
<h4>Поделиться ссылкой:</h4>
<div class="ya-share2" data-services="facebook,odnoklassniki,vkontakte,telegram,moimir,viber,linkedin,lj,skype,twitter," data-size="m" data-direction="horizontal" data-lang="ru" data-access-token:facebook="" data-url="https://www.nv-online.info/2020/12/29/svetlana-tihanovskaja-na-synovej-lukashenko-ne-mozhet-byt-vozlozhena-vina-otca.html" data-image="https://www.nv-online.info/wp-content/uploads/2020/12/tihanovskaja-8.jpg" ></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_85b td_block_template_1">
<style>
/* custom css */
.tdi_3_85b.td-a-rec{
					text-align: center;
				}.tdi_3_85b .td-element-style{
					z-index: -1;
				}.tdi_3_85b.td-a-rec-img{
				    text-align: left;
				}.tdi_3_85b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_85b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25">
<div id="yandex_rtb_R-A-144052-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>ПРАЗ</span><a rel="nofollow" href="#">Антон Ходасевич</a></div><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="https://www.ng.ru/cis/2020-12-28/5_8051_belorussia.html">Независимая газета</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/belarus">Беларусь</a></li><li><a href="https://www.nv-online.info/tag/vizovye-sanktsii">визовые санкции</a></li><li><a href="https://www.nv-online.info/tag/vlast">власть</a></li><li><a href="https://www.nv-online.info/tag/intervyu">интервью</a></li><li><a href="https://www.nv-online.info/tag/koordinatsionnyj-sovet">Координационный совет</a></li><li><a href="https://www.nv-online.info/tag/prava-grazhdan">права граждан</a></li><li><a href="https://www.nv-online.info/tag/prestupleniya">преступления</a></li><li><a href="https://www.nv-online.info/tag/protesty">протесты</a></li><li><a href="https://www.nv-online.info/tag/rassledovaniya">расследования</a></li><li><a href="https://www.nv-online.info/tag/rezhim">режим</a></li><li><a href="https://www.nv-online.info/tag/rossiya">Россия</a></li><li><a href="https://www.nv-online.info/tag/svetlana-tihanovskaya">Светлана Тихановская</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><img src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr.png.webp" width="96" height="96" alt="Аддзел навін" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навін</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навін"></span><meta itemprop="datePublished" content="2020-12-29T09:15:50+03:00"><meta itemprop="dateModified" content="2020-12-29T13:52:55+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2020/12/29/svetlana-tihanovskaja-na-synovej-lukashenko-ne-mozhet-byt-vozlozhena-vina-otca.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Светлана Тихановская: &quot;На сыновей Лукашенко не может быть возложена вина отца&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2020/12/tihanovskaja-8.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="465"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_4_51d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_51d" ><script>var block_tdi_4_51d = new tdBlock();
block_tdi_4_51d.id = "tdi_4_51d";
block_tdi_4_51d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4_51d","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":271459,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_51d","tdc_css_class_style":"tdi_4_51d_rand_style"}';
block_tdi_4_51d.td_column_number = "3";
block_tdi_4_51d.block_type = "td_block_related_posts";
block_tdi_4_51d.post_count = "6";
block_tdi_4_51d.found_posts = "3195";
block_tdi_4_51d.header_color = "";
block_tdi_4_51d.ajax_pagination_infinite_stop = "";
block_tdi_4_51d.max_num_pages = "533";
tdBlocksArray.push(block_tdi_4_51d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_e5d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_51d" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="tdi_6_143" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_51d" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=tdi_4_51d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/igor-leshhenja-jeks-posol-belarusi-v-egipte-izraile-i-slovakii-rezat-ja-tochno-nikogo-ne-sobirajus.html" rel="bookmark" class="td-image-wrap" title="Игорь Лещеня, экс-посол Беларуси в Египте, Израиле и Словакии: «Резать я точно никого не собираюсь…»" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/leshhenja-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/leshhenja-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/09/leshhenja-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Игорь Лещеня" title="Игорь Лещеня, экс-посол Беларуси в Египте, Израиле и Словакии: «Резать я точно никого не собираюсь…»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/igor-leshhenja-jeks-posol-belarusi-v-egipte-izraile-i-slovakii-rezat-ja-tochno-nikogo-ne-sobirajus.html" rel="bookmark" title="Игорь Лещеня, экс-посол Беларуси в Египте, Израиле и Словакии: «Резать я точно никого не собираюсь…»">Игорь Лещеня, экс-посол Беларуси в Египте, Израиле и Словакии: «Резать я точно никого не собираюсь…»</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/messi-otvetil-na-vopros-o-svoej-smerti.html" rel="bookmark" class="td-image-wrap" title="Месси ответил на вопрос о своей смерти" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/mesi-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/mesi-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/mesi-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Лионель Месси" title="Месси ответил на вопрос о своей смерти" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/messi-otvetil-na-vopros-o-svoej-smerti.html" rel="bookmark" title="Месси ответил на вопрос о своей смерти">Месси ответил на вопрос о своей смерти</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/nachalo-vakcinacii-protiv-koronavirusa-rossijskim-sputnikom-v-objavleno-v-belarusi.html" rel="bookmark" class="td-image-wrap" title="Начало вакцинации против коронавируса российским «Спутником V» объявлено в Беларуси" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/vakcina-3-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/vakcina-3-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/vakcina-3-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Начало вакцинации против коронавируса российским «Спутником V» объявлено в Беларуси" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/nachalo-vakcinacii-protiv-koronavirusa-rossijskim-sputnikom-v-objavleno-v-belarusi.html" rel="bookmark" title="Начало вакцинации против коронавируса российским «Спутником V» объявлено в Беларуси">Начало вакцинации против коронавируса российским «Спутником V» объявлено в Беларуси</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/kak-za-10-let-izmenilis-belorusy-rezultaty-oprosov-world-values-survey.html" rel="bookmark" class="td-image-wrap" title="Как за 10 лет изменились белорусы. Результаты опросов World Values ​​Survey" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/protest-1-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/protest-1-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/protest-1-696x480.jpg.webp 696w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/protest-1-609x420.jpg.webp 609w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/protest-1-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/protest-1.jpg.webp 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Как за 10 лет изменились белорусы. Результаты опросов World Values ​​Survey" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/kak-za-10-let-izmenilis-belorusy-rezultaty-oprosov-world-values-survey.html" rel="bookmark" title="Как за 10 лет изменились белорусы. Результаты опросов World Values ​​Survey">Как за 10 лет изменились белорусы. Результаты опросов World Values ​​Survey</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/aleksandr-shakutin-ni-kopejki-pravitelstvu-i-prezidentu-ne-dal.html" rel="bookmark" class="td-image-wrap" title="Александр Шакутин: «Ни копейки правительству и президенту не дал!»" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/shakutin-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/shakutin-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/shakutin-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Александр Шакутин: «Ни копейки правительству и президенту не дал!»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/aleksandr-shakutin-ni-kopejki-pravitelstvu-i-prezidentu-ne-dal.html" rel="bookmark" title="Александр Шакутин: «Ни копейки правительству и президенту не дал!»">Александр Шакутин: «Ни копейки правительству и президенту не дал!»</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/mihail-minakov-v-bazah-dannyh-za-poslednie-120-let-ja-ne-nahozhu-analogov-stol-dolgih-mirnyh-protestov.html" rel="bookmark" class="td-image-wrap" title="Михаил Минаков: В базах данных за последние 120 лет я не нахожу аналогов столь долгих мирных протестов" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/minakov-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/minakov-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/minakov-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Михаил Минаков" title="Михаил Минаков: В базах данных за последние 120 лет я не нахожу аналогов столь долгих мирных протестов" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/mihail-minakov-v-bazah-dannyh-za-poslednie-120-let-ja-ne-nahozhu-analogov-stol-dolgih-mirnyh-protestov.html" rel="bookmark" title="Михаил Минаков: В базах данных за последние 120 лет я не нахожу аналогов столь долгих мирных протестов">Михаил Минаков: В базах данных за последние 120 лет я не нахожу аналогов столь долгих мирных протестов</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_51d" data-td_block_id="tdi_4_51d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_51d" data-td_block_id="tdi_4_51d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><img class="size-full wp-image-267275 aligncenter" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/banner_2_240x400_journalists.jpg.webp" alt="" width="240" height="400" /></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_7_c87 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_c87" ><script>var block_tdi_7_c87 = new tdBlock();
block_tdi_7_c87.id = "tdi_7_c87";
block_tdi_7_c87.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_c87","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_c87","tdc_css_class_style":"tdi_7_c87_rand_style"}';
block_tdi_7_c87.td_column_number = "1";
block_tdi_7_c87.block_type = "td_block_8";
block_tdi_7_c87.post_count = "1";
block_tdi_7_c87.found_posts = "1";
block_tdi_7_c87.header_color = "#";
block_tdi_7_c87.ajax_pagination_infinite_stop = "";
block_tdi_7_c87.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_c87);
</script><div class="td-block-title-wrap"></div><div id=tdi_7_c87 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+03:00" >26.06.2018 в 16:50</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div> <aside id="adrotate_widgets-3" class="td_block_template_1 widget adrotate_widgets-3 adrotate_widgets"><div class="g g-8"><div class="g-single a-24">
<div id="yandex_rtb_R-A-144052-34"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-34",
                renderTo: "yandex_rtb_R-A-144052-34",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></aside><aside id="shortcodes-ultimate-3" class="td_block_template_1 widget shortcodes-ultimate-3 shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/subscribe" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1b4cc8;border-color:#163da0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#6082d9;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Оформить подписку на газету</span></a></div></div></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-55" class="wp-polls">
	<form id="polls_form_55" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_55_nonce" name="wp-polls-nonce" value="148308f7da" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="55" /></p>
		<p class="title-poll">На Ваш погляд, як можна дасягнуць грамадзянскай згоды ў Беларусі?</p>
<div id="polls-55-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-233" name="poll_55" value="233" /> <label for="poll-answer-233">Адстаўкай Аляксандра Лукашэнкі</label></li>
		<li><input type="radio" id="poll-answer-234" name="poll_55" value="234" /> <label for="poll-answer-234">Новымі празрыстымі прэзідэнцкімі выбарамі</label></li>
		<li><input type="radio" id="poll-answer-235" name="poll_55" value="235" /> <label for="poll-answer-235">Канстытуцыйнай рэформай</label></li>
		<li><input type="radio" id="poll-answer-236" name="poll_55" value="236" /> <label for="poll-answer-236">Ніякіх змяненняў не трэба, у Беларусі і так усё добра</label></li>
		</ul>
<p class="poll-button">
<a href="#ViewPollResults" onclick="poll_result(55); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a>
<input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(55);" />
</p>
</div>
	</form>
</div>
<div id="polls-55-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8_52b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_52b" >
<style>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</style><script>var block_tdi_8_52b = new tdBlock();
block_tdi_8_52b.id = "tdi_8_52b";
block_tdi_8_52b.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_52b","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_52b","tdc_css_class_style":"tdi_8_52b_rand_style"}';
block_tdi_8_52b.td_column_number = "1";
block_tdi_8_52b.block_type = "td_block_7";
block_tdi_8_52b.post_count = "5";
block_tdi_8_52b.found_posts = "122583";
block_tdi_8_52b.header_color = "#";
block_tdi_8_52b.ajax_pagination_infinite_stop = "";
block_tdi_8_52b.max_num_pages = "24517";
tdBlocksArray.push(block_tdi_8_52b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=tdi_8_52b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/v-chehii-nashli-artefakt-kotoryj-mozhet-byt-chastju-gvozdja-s-raspjatija-hrista.html" rel="bookmark" class="td-image-wrap" title="В Чехии нашли артефакт, который может быть частью гвоздя с Распятия Христа" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/gvozd-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/gvozd-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/gvozd-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Обнаруженный в Чехии артефакт. Фото: кадр из видео idnes.cz" title="В Чехии нашли артефакт, который может быть частью гвоздя с Распятия Христа" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/v-chehii-nashli-artefakt-kotoryj-mozhet-byt-chastju-gvozdja-s-raspjatija-hrista.html" rel="bookmark" title="В Чехии нашли артефакт, который может быть частью гвоздя с Распятия Христа">В Чехии нашли артефакт, который может быть частью гвоздя с Распятия...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T13:55:05+03:00" >29.12.2020 в 13:55</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/kak-budet-rabotat-stolichnyj-obshhestvennyj-transport-v-novogodnjuju-noch.html" rel="bookmark" class="td-image-wrap" title="Как будет работать столичный общественный транспорт в новогоднюю ночь?" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ostanovka-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ostanovka-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/ostanovka-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Как будет работать столичный общественный транспорт в новогоднюю ночь?" title="Как будет работать столичный общественный транспорт в новогоднюю ночь?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/kak-budet-rabotat-stolichnyj-obshhestvennyj-transport-v-novogodnjuju-noch.html" rel="bookmark" title="Как будет работать столичный общественный транспорт в новогоднюю ночь?">Как будет работать столичный общественный транспорт в новогоднюю ночь?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:52:03+03:00" >29.12.2020 в 12:52</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/valjancina-zeljankevich-vinshavali-z-cjazharnascju-a-mjane-karanavirus.html" rel="bookmark" class="td-image-wrap" title="Валянціна Зелянкевіч: “Віншавалі з цяжарнасцю, а ў мяне – каранавірус…”" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/devushka-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/devushka-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/devushka-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Валянціна Зелянкевіч: “Віншавалі з цяжарнасцю, а ў мяне – каранавірус…”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/valjancina-zeljankevich-vinshavali-z-cjazharnascju-a-mjane-karanavirus.html" rel="bookmark" title="Валянціна Зелянкевіч: “Віншавалі з цяжарнасцю, а ў мяне – каранавірус…”">Валянціна Зелянкевіч: “Віншавалі з цяжарнасцю, а ў мяне – каранавірус…”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:31:52+03:00" >29.12.2020 в 12:31</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/v-mogileve-29-dekabrja-iz-za-gololeda-i-obledenenija-ne-hodjat-trollejbusy.html" rel="bookmark" class="td-image-wrap" title="В Могилеве 29 декабря из-за гололеда и обледенения не ходят троллейбусы" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/trollejbusy-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/trollejbusy-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/trollejbusy-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Троллейбусы" title="В Могилеве 29 декабря из-за гололеда и обледенения не ходят троллейбусы" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/v-mogileve-29-dekabrja-iz-za-gololeda-i-obledenenija-ne-hodjat-trollejbusy.html" rel="bookmark" title="В Могилеве 29 декабря из-за гололеда и обледенения не ходят троллейбусы">В Могилеве 29 декабря из-за гололеда и обледенения не ходят троллейбусы</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T12:16:02+03:00" >29.12.2020 в 12:16</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/12/29/lishenie-prav-za-signaly-i-novye-shtrafy-za-skorost-chto-izmenitsja-v-koap-dlja-voditelej.html" rel="bookmark" class="td-image-wrap" title="Лишение прав за сигналы и новые штрафы за скорость: что изменится в КоАП для водителей" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/1-32-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/1-32-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/12/1-32-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Лишение прав за сигналы и новые штрафы за скорость: что изменится в КоАП для водителей" title="Лишение прав за сигналы и новые штрафы за скорость: что изменится в КоАП для водителей" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/12/29/lishenie-prav-za-signaly-i-novye-shtrafy-za-skorost-chto-izmenitsja-v-koap-dlja-voditelej.html" rel="bookmark" title="Лишение прав за сигналы и новые штрафы за скорость: что изменится в КоАП для водителей">Лишение прав за сигналы и новые штрафы за скорость: что изменится...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:55:26+03:00" >29.12.2020 в 11:55</time></span>                            </div>
        </div>

        </div>

        
	</div> </div></div>                             </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125" defer></script>

<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://www.nv-online.info/wp-content/cache/busting/facebook-tracking/fbsdk-ru_RU.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-23">
<div id="yandex_rtb_R-A-144052-31"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-31",
                renderTo: "yandex_rtb_R-A-144052-31",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/01/logo_nv-footer.png.webp" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-verhnee-menyu-new-container"><ul id="menu-verhnee-menyu-new-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2019, Народная Воля.<br><nofollow><noindex>

<a href="//catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>

<span style="display: none;">
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
</span>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

 <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
</noindex></nofollow>                </div>
            </div>
        </div>
    </div>
            </div>
			
</div>


<script type="text/javascript">

</script>

    

    <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/underscore.min.js' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309410216415158',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[271459]");
                });
            
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609241561 -->