<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Макей: Призывы к экономическим санкциям несут опасность для государственности Беларуси | Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    
	
	<meta name="description" content="Министр иностранных дел Беларуси Владимир Макей заявил, что призывы к экономическим санкциям, которые звучат от оппонентов власти являются большой" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nv-online.info/2020/11/23/makej-prizyvy-k-jekonomicheskim-sankcijam-nesut-opasnost-dlja-gosudarstvennosti-belarusi.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Макей: Призывы к экономическим санкциям несут опасность для государственности Беларуси | Народная Воля" />
	<meta property="og:description" content="Министр иностранных дел Беларуси Владимир Макей заявил, что призывы к экономическим санкциям, которые звучат от оппонентов власти являются большой" />
	<meta property="og:url" content="https://www.nv-online.info/2020/11/23/makej-prizyvy-k-jekonomicheskim-sankcijam-nesut-opasnost-dlja-gosudarstvennosti-belarusi.html" />
	<meta property="og:site_name" content="Народная Воля" />
	<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
	<meta property="article:published_time" content="2020-11-23T05:38:17+00:00" />
	<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2020/11/makej-1.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@narodnaya_volya" />
	<meta name="twitter:site" content="@narodnaya_volya" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Аддзел навін">
	<meta name="twitter:label2" content="Примерное время для чтения">
	<meta name="twitter:data2" content="0 минут">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"a4ba10e031"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js' id='cforms2-js' defer></script>
<link rel="https://api.w.org/" href="https://www.nv-online.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nv-online.info/wp-json/wp/v2/posts/266527" /><link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2020%2F11%2F23%2Fmakej-prizyvy-k-jekonomicheskim-sankcijam-nesut-opasnost-dlja-gosudarstvennosti-belarusi.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2020%2F11%2F23%2Fmakej-prizyvy-k-jekonomicheskim-sankcijam-nesut-opasnost-dlja-gosudarstvennosti-belarusi.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"073f50b0e0","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nv-online.info\/wp-admin\/","wpRestNonce":"073f50b0e0","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>



<script>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</script>




<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />



<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-266527 single-format-standard td-standard-pack makej-prizyvy-k-jekonomicheskim-sankcijam-nesut-opasnost-dlja-gosudarstvennosti-belarusi global-block-template-1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li id="menu-item-265220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
	<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
	<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
	<li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Увайсці</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Сардэчна запрашаем!</span>Увайсці ў свой кабінет</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваша імя карыстальніка</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="УВАЙСЦІ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Забыліся пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Аднаўленне пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Аднавіць пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрас электроннай пошты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Адправіць мой пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap">

            


<div class="td-header-wrap td-header-style-7">
    
        <div class="td-header-top-menu-full td-container-wrap">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                23.11.2020, 11:28
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li id="menu-item-178807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>



                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Увайсці</div>
                            <div class="td-login-panel-descr">Сардэчна запрашаем! Увайдзіце ў свой кабінет</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваша імя карыстальніка</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыліся пароль? Аднавіць тут</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Аднаўленне пароля</div>
                            <div class="td-login-panel-descr">Аднавіць пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрас электроннай пошты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Адправіць мой пароль">
                            <div class="td-login-info-text">Пароль будзе адасланы на вашу электронную пошту.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap">
        
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-272-90.png.webp" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-140-48.png.webp" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/11/logo-272-90.png.webp" alt=""/>
		</a>
	    </div>
    <div class="menu-centralnoe-menju-new-container"><ul id="menu-centralnoe-menju-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-265220"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_972 td_block_template_1">
<style>
/* custom css */
.tdi_1_972.td-a-rec{
					text-align: center;
				}.tdi_1_972 .td-element-style{
					z-index: -1;
				}.tdi_1_972.td-a-rec-img{
				    text-align: left;
				}.tdi_1_972.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_972.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-266527" class="post-266527 post type-post status-publish format-standard has-post-thumbnail category-politics tag-vladimir-makej tag-evrosoyuz tag-ekonomicheskie-sanktsii" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/politics">Палітыка</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Макей: Призывы к экономическим санкциям несут опасность для государственности Беларуси</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T08:38:17+03:00" >23.11.2020 в 8:38</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-266527">49</span></div>                </div>
				

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/makej-1-696x464.jpg.webp" srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/makej-1-696x464.jpg.webp 696w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/makej-1-630x420.jpg.webp 630w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/makej-1.jpg.webp 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Владимир Макей" title="Владимир Макей"/><figcaption class="wp-caption-text">Фото: Вадим Замировский, TUT.BY
</figcaption></figure></div>
        <p><strong>Министр иностранных дел Беларуси Владимир Макей заявил, что призывы к экономическим санкциям, которые звучат от оппонентов власти являются большой опасностью для государственности Беларуси, сообщает <a href="https://news.tut.by/economics/708766.html">TUT.BY</a>.</strong></p>
<p>— Эти призывы к экономическим санкциям в моем понимании не просто большая глупость — это большая опасность для государственности Беларуси в целом. И если кто-то думает, что это принесет благо, то он глубоко ошибается. Конечно же, мы будем разговаривать с нашими западными партнерами в этом плане. Мне кажется, там существует больше понимания относительно того, стоит ли идти на подобные меры — на введение экономических санкций против Беларуси. Но хочу сказать: если кто-то хочет пожара в этом регионе, то мы, конечно же, найдем, чем ответить инициаторам подобного рода шагов. И вот тогда уже жарко будет и вокруг Беларуси, скажем так, — заявил Макей в интервью телеканалу «Беларусь 1», стенограмма которого опубликована на сайте МИД.</p>
<p>Глава внешнеполитического ведомства заверил, что сегодня обсуждаются ответные меры Беларуси на эти шаги.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_2_f2b td_block_template_1">
<style>
/* custom css */
.tdi_2_f2b.td-a-rec{
					text-align: center;
				}.tdi_2_f2b .td-element-style{
					z-index: -1;
				}.tdi_2_f2b.td-a-rec-img{
				    text-align: left;
				}.tdi_2_f2b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_f2b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="a-single a-16">
<div id="yandex_rtb_R-A-144052-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<p>— Если, надеюсь, что до этого не дойдет, но если кому-то захочется предпринять подобного рода шаги, то у нас есть достаточный набор средств, который позволит нам адекватно отреагировать на возможные экономические рестриктивные меры в отношении Беларуси. Это и целесообразность и перспективы нашего сотрудничества с Европейской комиссией и Европейским союзом по вопросам атомной энергетики, по общей борьбе с нелегальной иммиграцией, с трансграничной преступностью, с контрабандой наркотиков и так далее тому подобное. Мы сейчас работаем над документом в таможенный сфере, где имеется тоже ряд чувствительных вопросов. Надо посмотреть на это. Посмотрим на ряд программ в гуманитарной сфере, который реализуется здесь зарубежными государствами и неправительственными организациями, и ряд образовательных программ. В целом набор средств и методов достаточно большой, но нам не хотелось бы, еще раз подчеркну, прибегать к этому. Надеюсь, что здравый смысл возобладает, и ни у кого не появится желание выстраивать новые берлинские стены в данной ситуации, — сказал Макей.</p>
<p>Министр напомнил, что на начальном этапе оппозиция и члены Коордсовета говорили о том, что выступают за ужесточение персональных санкций, но ни в коей мере не за экономические санкции.</p>
<p>— До этого говорили, что постараются сделать так, чтобы не было плохо народу, обычному человеку. Сегодня уже про этот народ и обычного человека начинают постепенно забывать, — отметил Макей.</p>
<p>До сих пор в Евросоюзе подчеркивали, что не хотят вводить экономические санкции, чтобы не причинить ущерб рядовым белорусам и народному хозяйству страны. Однако жестокость белорусских властей по отношению к протестующим и гибель Романа Бондаренко побудили ЕС изменить свой подход.</p>
<p>Сейчас обсуждаются точечные санкции против конкретных белорусских компаний, так называемых спонсоров действующего режима. Европейским компаниям и физическим лицам будет запрещено иметь связи с белорусскими фирмами из «черного» списка. С ними нельзя будет ни торговать, ни заключать сделки, ни инвестировать в них.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_4bb td_block_template_1">
<style>
/* custom css */
.tdi_3_4bb.td-a-rec{
					text-align: center;
				}.tdi_3_4bb .td-element-style{
					z-index: -1;
				}.tdi_3_4bb.td-a-rec-img{
				    text-align: left;
				}.tdi_3_4bb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_4bb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><br><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25">
<div id="yandex_rtb_R-A-144052-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/vladimir-makej">Владимир Макей</a></li><li><a href="https://www.nv-online.info/tag/evrosoyuz">Евросоюз</a></li><li><a href="https://www.nv-online.info/tag/ekonomicheskie-sanktsii">экономические санкции</a></li></ul>            </div>

            
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" defer></script>
<script src="//yastatic.net/share2/share.js" defer></script>
Поделиться: <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,viber,whatsapp,telegram" data-counter=""></div><br>
                        <div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><img src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr.png.webp" width="96" height="96" alt="Аддзел навін" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навін</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навін"></span><meta itemprop="datePublished" content="2020-11-23T08:38:17+03:00"><meta itemprop="dateModified" content="2020-11-23T08:38:17+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2020/11/23/makej-prizyvy-k-jekonomicheskim-sankcijam-nesut-opasnost-dlja-gosudarstvennosti-belarusi.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Макей: Призывы к экономическим санкциям несут опасность для государственности Беларуси"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2020/11/makej-1.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span>        </footer>

    </article> 

    <div class="td_block_wrap td_block_related_posts tdi_4_1bf td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_1bf" ><script>var block_tdi_4_1bf = new tdBlock();
block_tdi_4_1bf.id = "tdi_4_1bf";
block_tdi_4_1bf.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4_1bf","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":266527,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_1bf","tdc_css_class_style":"tdi_4_1bf_rand_style"}';
block_tdi_4_1bf.td_column_number = "3";
block_tdi_4_1bf.block_type = "td_block_related_posts";
block_tdi_4_1bf.post_count = "6";
block_tdi_4_1bf.found_posts = "367";
block_tdi_4_1bf.header_color = "";
block_tdi_4_1bf.ajax_pagination_infinite_stop = "";
block_tdi_4_1bf.max_num_pages = "62";
tdBlocksArray.push(block_tdi_4_1bf);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_3b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_1bf" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="tdi_6_472" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_1bf" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=tdi_4_1bf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/18/tihanovskuju-v-shvecii-vstrechali-kak-nacionalnogo-lidera.html" rel="bookmark" class="td-image-wrap" title="Тихановскую в Швеции встречали как национального лидера" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/3-33-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/3-33-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/3-33-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Тихановская на встрече с представителями МИД Швеции. Фото: https://t.me/tsikhanouskaya/442" title="Тихановскую в Швеции встречали как национального лидера" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/18/tihanovskuju-v-shvecii-vstrechali-kak-nacionalnogo-lidera.html" rel="bookmark" title="Тихановскую в Швеции встречали как национального лидера">Тихановскую в Швеции встречали как национального лидера</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/18/latushko-predlozhil-es-i-rossii-sformirovat-missiju-vysokogo-urovnja-dlja-razreshenija-krizisa-v-belarusi.html" rel="bookmark" class="td-image-wrap" title="Латушко предложил ЕС и России сформировать миссию высокого уровня для разрешения кризиса в Беларуси" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/latushko-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/latushko-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/latushko-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Латушко предложил ЕС и России сформировать миссию высокого уровня для разрешения кризиса в Беларуси" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/18/latushko-predlozhil-es-i-rossii-sformirovat-missiju-vysokogo-urovnja-dlja-razreshenija-krizisa-v-belarusi.html" rel="bookmark" title="Латушко предложил ЕС и России сформировать миссию высокого уровня для разрешения кризиса в Беларуси">Латушко предложил ЕС и России сформировать миссию высокого уровня для разрешения кризиса в Беларуси</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/17/ne-mozhet-byt-normalizacii-otnoshenij-s-rezhimom-kotoryj-zhestoko-podavljaet-svoj-sobstvennyj-narod-diplomaty-evropy-i-ssha-obratilis-s-zajavleniem-k-belorusskim-vlastjam.html" rel="bookmark" class="td-image-wrap" title="«Не может быть нормализации отношений с режимом, который жестоко подавляет свой собственный народ», — дипломаты Европы и США обратились с заявлением к белорусским властям" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/safe_image-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/safe_image-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/safe_image-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Не может быть нормализации отношений с режимом, который жестоко подавляет свой собственный народ», — дипломаты Европы и США обратились с заявлением к белорусским властям" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/17/ne-mozhet-byt-normalizacii-otnoshenij-s-rezhimom-kotoryj-zhestoko-podavljaet-svoj-sobstvennyj-narod-diplomaty-evropy-i-ssha-obratilis-s-zajavleniem-k-belorusskim-vlastjam.html" rel="bookmark" title="«Не может быть нормализации отношений с режимом, который жестоко подавляет свой собственный народ», — дипломаты Европы и США обратились с заявлением к белорусским властям">«Не может быть нормализации отношений с режимом, который жестоко подавляет свой собственный народ», — дипломаты Европы и США обратились с заявлением к белорусским властям</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/17/makej-poobeshhal-dat-chuvstvitelnyj-otvet-na-evropejskie-sankcii.html" rel="bookmark" class="td-image-wrap" title="Макей пообещал дать чувствительный ответ на европейские санкции" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/makej-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/makej-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/makej-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Владимир Макей" title="Макей пообещал дать чувствительный ответ на европейские санкции" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/17/makej-poobeshhal-dat-chuvstvitelnyj-otvet-na-evropejskie-sankcii.html" rel="bookmark" title="Макей пообещал дать чувствительный ответ на европейские санкции">Макей пообещал дать чувствительный ответ на европейские санкции</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/12/dosadnyj-i-nepriemlemyj-shag-predstavitelstvo-es-v-belarusi-osudilo-vysylku-britanskih-diplomatov.html" rel="bookmark" class="td-image-wrap" title="&#8220;Досадный и неприемлемый шаг&#8221;: Представительство ЕС в Беларуси осудило высылку британских дипломатов" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/evrosojuz-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/evrosojuz-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/10/evrosojuz-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Фото из открытых источников" title="&#8220;Досадный и неприемлемый шаг&#8221;: Представительство ЕС в Беларуси осудило высылку британских дипломатов" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/12/dosadnyj-i-nepriemlemyj-shag-predstavitelstvo-es-v-belarusi-osudilo-vysylku-britanskih-diplomatov.html" rel="bookmark" title="&#8220;Досадный и неприемлемый шаг&#8221;: Представительство ЕС в Беларуси осудило высылку британских дипломатов">&#8220;Досадный и неприемлемый шаг&#8221;: Представительство ЕС в Беларуси осудило высылку британских дипломатов</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/11/na-kladbishhe-v-saudovskoj-aravii-proizoshel-vzryv-na-ceremonii-s-uchastiem-diplomatov-evrosojuza.html" rel="bookmark" class="td-image-wrap" title="На кладбище в Саудовской Аравии произошел взрыв на церемонии с участием дипломатов Евросоюза" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/7-9-218x150.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/7-9-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/7-9-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="На кладбище в Саудовской Аравии произошел взрыв" title="На кладбище в Саудовской Аравии произошел взрыв на церемонии с участием дипломатов Евросоюза" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/11/na-kladbishhe-v-saudovskoj-aravii-proizoshel-vzryv-na-ceremonii-s-uchastiem-diplomatov-evrosojuza.html" rel="bookmark" title="На кладбище в Саудовской Аравии произошел взрыв на церемонии с участием дипломатов Евросоюза">На кладбище в Саудовской Аравии произошел взрыв на церемонии с участием дипломатов Евросоюза</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_1bf" data-td_block_id="tdi_4_1bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_1bf" data-td_block_id="tdi_4_1bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="no-results td-pb-padding-side"><h2>Няма запісаў для адлюстравання</h2></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="adrotate_widgets-3" class="td_block_template_1 widget adrotate_widgets-3 adrotate_widgets"></aside><aside id="shortcodes-ultimate-2" class="td_block_template_1 widget shortcodes-ultimate-2 shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/2020/10/01/kak-sdelat-dobrovolnyj-vznos.html" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:red;border-color:red;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:red;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Cделать добровольный взнос</span></a></div></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_7_fb1 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_fb1" ><script>var block_tdi_7_fb1 = new tdBlock();
block_tdi_7_fb1.id = "tdi_7_fb1";
block_tdi_7_fb1.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_fb1","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_fb1","tdc_css_class_style":"tdi_7_fb1_rand_style"}';
block_tdi_7_fb1.td_column_number = "1";
block_tdi_7_fb1.block_type = "td_block_8";
block_tdi_7_fb1.post_count = "1";
block_tdi_7_fb1.found_posts = "1";
block_tdi_7_fb1.header_color = "#";
block_tdi_7_fb1.ajax_pagination_infinite_stop = "";
block_tdi_7_fb1.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_fb1);
</script><div class="td-block-title-wrap"></div><div id=tdi_7_fb1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+03:00" >26.06.2018 в 16:50</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div> <aside id="shortcodes-ultimate-3" class="td_block_template_1 widget shortcodes-ultimate-3 shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/subscribe" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1b4cc8;border-color:#163da0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#6082d9;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Оформить подписку на газету</span></a></div></div></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-55" class="wp-polls">
	<form id="polls_form_55" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_55_nonce" name="wp-polls-nonce" value="3200b9f895" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="55" /></p>
		<p class="title-poll">На Ваш погляд, як можна дасягнуць грамадзянскай згоды ў Беларусі?</p>
<div id="polls-55-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-233" name="poll_55" value="233" /> <label for="poll-answer-233">Адстаўкай Аляксандра Лукашэнкі</label></li>
		<li><input type="radio" id="poll-answer-234" name="poll_55" value="234" /> <label for="poll-answer-234">Новымі празрыстымі прэзідэнцкімі выбарамі</label></li>
		<li><input type="radio" id="poll-answer-235" name="poll_55" value="235" /> <label for="poll-answer-235">Канстытуцыйнай рэформай</label></li>
		<li><input type="radio" id="poll-answer-236" name="poll_55" value="236" /> <label for="poll-answer-236">Ніякіх змяненняў не трэба, у Беларусі і так усё добра</label></li>
		</ul>
<p class="poll-button">
<a href="#ViewPollResults" onclick="poll_result(55); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a>
<input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(55);" />
</p>
</div>
	</form>
</div>
<div id="polls-55-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8_b72 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_b72" >
<style>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</style><script>var block_tdi_8_b72 = new tdBlock();
block_tdi_8_b72.id = "tdi_8_b72";
block_tdi_8_b72.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_b72","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_b72","tdc_css_class_style":"tdi_8_b72_rand_style"}';
block_tdi_8_b72.td_column_number = "1";
block_tdi_8_b72.block_type = "td_block_7";
block_tdi_8_b72.post_count = "5";
block_tdi_8_b72.found_posts = "121652";
block_tdi_8_b72.header_color = "#";
block_tdi_8_b72.ajax_pagination_infinite_stop = "";
block_tdi_8_b72.max_num_pages = "24331";
tdBlocksArray.push(block_tdi_8_b72);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=tdi_8_b72 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/23/komu-kategoricheski-nelzja-est-kivi.html" rel="bookmark" class="td-image-wrap" title="Кому категорически нельзя есть киви" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/kivi-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/kivi-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/kivi-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Киви" title="Кому категорически нельзя есть киви" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/23/komu-kategoricheski-nelzja-est-kivi.html" rel="bookmark" title="Кому категорически нельзя есть киви">Кому категорически нельзя есть киви</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T11:19:20+03:00" >23.11.2020 в 11:19</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/23/v-belovezhskoj-pushhe-pojavilsja-arheologicheskij-muzej-pod-otkrytym-nebom.html" rel="bookmark" class="td-image-wrap" title="В Беловежской пуще появился археологический музей под открытым небом" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/muzej-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/muzej-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/muzej-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="В Беловежской пуще появился археологический музей под открытым небом" title="В Беловежской пуще появился археологический музей под открытым небом" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/23/v-belovezhskoj-pushhe-pojavilsja-arheologicheskij-muzej-pod-otkrytym-nebom.html" rel="bookmark" title="В Беловежской пуще появился археологический музей под открытым небом">В Беловежской пуще появился археологический музей под открытым небом</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T11:05:22+03:00" >23.11.2020 в 11:05</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/23/illja-ivashka-sta-peramozhcam-turniru-italii.html" rel="bookmark" class="td-image-wrap" title="Ілля Івашка стаў пераможцам турніру ў Італіі" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/ivashka-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/ivashka-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/ivashka-768x539.jpg.webp 768w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/ivashka-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/ivashka-696x489.jpg.webp 696w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/ivashka-598x420.jpg.webp 598w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/ivashka.jpg.webp 799w" sizes="(max-width: 100px) 100vw, 100px"  alt="Ілля Івашка" title="Ілля Івашка стаў пераможцам турніру ў Італіі" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/23/illja-ivashka-sta-peramozhcam-turniru-italii.html" rel="bookmark" title="Ілля Івашка стаў пераможцам турніру ў Італіі">Ілля Івашка стаў пераможцам турніру ў Італіі</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T10:40:17+03:00" >23.11.2020 в 10:40</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/23/kuda-dvinetsja-rubl.html" rel="bookmark" class="td-image-wrap" title="Куда двинется рубль?" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/05/iosub2-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/05/iosub2-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/05/iosub2-218x150.jpg.webp 218w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/05/iosub2-534x370.jpg.webp 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="Вадим Иосуб" title="Куда двинется рубль?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/23/kuda-dvinetsja-rubl.html" rel="bookmark" title="Куда двинется рубль?">Куда двинется рубль?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T10:07:20+03:00" >23.11.2020 в 10:07</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/11/23/minzdrav-rasskazal-kak-dolgo-belorusam-pridetsja-nosit-maski.html" rel="bookmark" class="td-image-wrap" title="Минздрав рассказал, как долго белорусам придется носить маски" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/masochnyj-rezhim-1-100x70.jpg.webp"  srcset="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/masochnyj-rezhim-1-100x70.jpg.webp 100w,  https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/masochnyj-rezhim-1-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Масочный режим" title="Минздрав рассказал, как долго белорусам придется носить маски" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/11/23/minzdrav-rasskazal-kak-dolgo-belorusam-pridetsja-nosit-maski.html" rel="bookmark" title="Минздрав рассказал, как долго белорусам придется носить маски">Минздрав рассказал, как долго белорусам придется носить маски</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-23T09:42:21+03:00" >23.11.2020 в 9:42</time></span>                            </div>
        </div>

        </div>

        
	</div> </div></div>                             </div>
                        </div>
                                    </div> 
        </div> 
    </div> 



	
	
            <div class="tdc-footer-wrap">

                
				<div class="td-footer-wrapper td-footer-container td-container-wrap">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125" defer></script>

<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://www.nv-online.info/wp-content/cache/busting/facebook-tracking/fbsdk-ru_RU.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-23">
<div id="yandex_rtb_R-A-144052-31"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-31",
                renderTo: "yandex_rtb_R-A-144052-31",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www.nv-online.info/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2018/01/logo_nv-footer.png.webp" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nvonlineby" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                
				    <div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-verhnee-menyu-new-container"><ul id="menu-verhnee-menyu-new-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2019, Народная Воля.<br><nofollow><noindex>

<a href="//catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>

<span style="display: none;">
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
</span>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

 <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
</noindex></nofollow>                </div>
            </div>
        </div>
    </div>
            </div>
			
</div>




    

    <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/underscore.min.js' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309410216415158',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[266527]");
                });
            
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606120116 -->