<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Александр ЯРОШУК: «Моя пенсия – 1000 белорусских рублей» | Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    
	
	<meta name="description" content="Председатель Ассоциации профсоюзов «Белорусский Конгресс демократических профсоюзов» рассказал «Народной Воле», почему вынужден был отказаться от зарплаты" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.nv-online.info/2020/10/13/aleksandr-jaroshuk-moja-pensija-1000-belorusskih-rublej.html" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Александр ЯРОШУК: «Моя пенсия – 1000 белорусских рублей» | Народная Воля" />
	<meta property="og:description" content="Председатель Ассоциации профсоюзов «Белорусский Конгресс демократических профсоюзов» рассказал «Народной Воле», почему вынужден был отказаться от зарплаты" />
	<meta property="og:url" content="http://www.nv-online.info/2020/10/13/aleksandr-jaroshuk-moja-pensija-1000-belorusskih-rublej.html" />
	<meta property="og:site_name" content="Народная Воля" />
	<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
	<meta property="article:published_time" content="2020-10-13T06:29:19+00:00" />
	<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@narodnaya_volya" />
	<meta name="twitter:site" content="@narodnaya_volya" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel='dns-prefetch' href='//yastatic.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nv-online.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.js' id='jquery-core-js' defer></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"a94281ef93"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js' id='cforms2-js' defer></script>
<script type='text/javascript' async src='//yastatic.net/share2/share.js' id='yshare-share-js'></script>
<link rel="https://api.w.org/" href="https://www.nv-online.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nv-online.info/wp-json/wp/v2/posts/260584" /><link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2020%2F10%2F13%2Faleksandr-jaroshuk-moja-pensija-1000-belorusskih-rublej.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2020%2F10%2F13%2Faleksandr-jaroshuk-moja-pensija-1000-belorusskih-rublej.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<style>
.ya-share2__link{border: none!important;box-shadow:none!important;}
.ya-share2__container {display: inline-block;}
.ya-share2__list{padding: 0!important;margin: 0!important;}
.ya-share2__item {padding: 0!important;background:none!important;}
.ya-share2__container_size_m .ya-share2__item {margin: 0px 4px 4px 0!important;}
</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7495ca36e9","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nv-online.info\/wp-admin\/","wpRestNonce":"7495ca36e9","wpRestUrl":"https:\/\/www.nv-online.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>



<script>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</script>




<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />



<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-260584 single-format-standard td-standard-pack aleksandr-jaroshuk-moja-pensija-1000-belorusskih-rublej global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Увайсці</div>
	                
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Сардэчна запрашаем!</span>Увайсці ў свой кабінет</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ваша імя карыстальніка</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>пароль</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="УВАЙСЦІ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Забыліся пароль?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Аднаўленне пароля</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Аднавіць пароль</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ваш адрас электроннай пошты</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Адправіць мой пароль">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap">

            


<div class="td-header-wrap td-header-style-1">
    
    <div class="td-header-top-menu-full td-container-wrap">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                13.10.2020, 23:13
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li id="menu-item-178807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>



                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Увайсці</div>
                            <div class="td-login-panel-descr">Сардэчна запрашаем! Увайдзіце ў свой кабінет</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваша імя карыстальніка</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Забыліся пароль? Аднавіць тут</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Аднаўленне пароля</div>
                            <div class="td-login-panel-descr">Аднавіць пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрас электроннай пошты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Адправіць мой пароль">
                            <div class="td-login-info-text">Пароль будзе адасланы на вашу электронную пошту.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_056 td_block_template_1">
<style>
/* custom css */
.tdi_1_056.td-a-rec{
					text-align: center;
				}.tdi_1_056 .td-element-style{
					z-index: -1;
				}.tdi_1_056.td-a-rec-img{
				    text-align: left;
				}.tdi_1_056.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_056.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-landscape"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-portrait"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-phone"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap">
        
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-140-48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-260584" class="post-260584 post type-post status-publish format-standard has-post-thumbnail category-featured tag-zarplata tag-pensionnyj-stazh tag-trudovaya-pensiya" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/featured">Друкаваная версія</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Александр ЯРОШУК:  «Моя пенсия – 1000 белорусских рублей»</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T09:29:19+03:00" >13.10.2020 в 9:29</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-260584">1409</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> 

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><img width="696" height="522" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768-696x522.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768-696x522.jpg 696w,   https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768-768x576.jpg 768w,   https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768-80x60.jpg 80w,   https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768-265x198.jpg 265w,   https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768-560x420.jpg 560w,   https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="Александр ЯРОШУК: «Моя пенсия – 1000 белорусских рублей»" title="Александр ЯРОШУК:  «Моя пенсия – 1000 белорусских рублей»"/><figcaption class="wp-caption-text">Александр Ярошук. Фото Беларуская праўда</figcaption></figure></div>
            <p><em>Председатель Ассоциации профсоюзов «Белорусский Конгресс демократических профсоюзов» рассказал «Народной Воле», почему вынужден был отказаться от зарплаты и как получил пенсию госслужащего.</em><em> </em></p>
<p><strong>– Александр Ильич, всегда есть люди, которых содержимое чужого кошелька интересует больше, чем своего собственного. Вот и в интернете нашлись те, кто решил подсчитать ваш доход и упрекнуть: мол, оппозиционер Ярошук получает пенсию госслужащего…</strong></p>
<p>– Оказалось, у меня достаточно выслуги, чтобы получать пенсию госслужащего. Я пенсию оформил в 2011 году, но стал получать ее лишь в июле этого года. Я работал, у меня была зарплата в БКДП, поэтому я терял бы примерно половину пенсии.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_2_a56 td_block_template_1">
<style>
/* custom css */
.tdi_2_a56.td-a-rec{
					text-align: center;
				}.tdi_2_a56 .td-element-style{
					z-index: -1;
				}.tdi_2_a56.td-a-rec-img{
				    text-align: left;
				}.tdi_2_a56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_a56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="a-single a-16">
<div id="yandex_rtb_R-A-144052-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<p>В последнее время в нашей организации серьезно осложнилось финансовое положение. Это случилось после того, как на ОАО «Беларуськалий» из Независимого профсоюза горняков вывели более 2000 человек, а это была основная организация, которая своими взносами обеспечивала наш бюджет. И мы были вынуждены уволить всех пенсионеров. Всего было пять человек в штате, из них – трое пенсионеров: юрист, международный секретарь и я. Теперь у нас нет зарплаты, мы перешли на пенсии. В том, что я получаю пенсию госслужащего, некоторые усмотрели факт того, что Ярошук жирует и паразитирует на теле государства. Ну что тут комментировать…</p>
<p><strong>– Но вы же эту пенсию не выклянчили, не украли, а заработали. Так почему должны отказываться?</strong></p>
<p>– Я эти деньги не получал 9 лет, с 2011 года. За всё это время пенсия не накапливалась. Я и сейчас бы, наверное, все еще не получал пенсию, это был вынужденный переход. За тот период, что возглавляю организацию, меня уже дважды штрафовали за невыплату зарплаты работникам.</p>
<p><strong>– Некоторые были уверены, что вы работали не за зарплату…</strong></p>
<p>– Это была моя принципиальная политика – обеспечить максимальную легализацию нашей организации, у нас должен быть свой бюджет, мы должны получать зарплату. И я сразу об этом говорил: взносы должны перечисляться в БКДП. До меня такой практики не было. И такой подход к работе выбил почву из-под ног тех, кто говорил, что мы на содержании ЦРУ, Моссада и других иностранных спецслужб. Мы формировали свой бюджет на протяжении многих последних лет и формируем его сейчас.</p>
<p>Решение сократить штат было непростым. Двух работников, которые заинтересованы в том, чтобы получать зарплату и нарабатывать пенсионный стаж, – зампредседателя Сергея Антусевича и главного бухгалтера Ирину Бут-Гусаим – мы перевели на половину оклада. Это вынужденная мера, просто не было другого выхода. И у нас сегодня хватает средств, чтобы выплатить зарплату, оплатить аренду, коммунальные платежи, эксплуатационные расходы. Год назад мы сменили место дислокации, искали, где можно платить меньше…</p>
<p>Я не сомневался, что рано или поздно все это вытащат на белый свет…</p>
<p><strong>– Если не секрет, сколько сегодня пенсия госслужащего?</strong></p>
<p>– Моя пенсия – 1000 белорусских рублей.</p>
<p><strong>– А какой у вас был стаж?</strong></p>
<p>– 20 лет и два месяца. В начале 2000-х годов был указ, согласно которому в стаж госслужбы стали включать стаж работы в государственных организациях, если ты работал в качестве руководителя или главного специалиста. А я, перед тем как попасть в партийные органы, четыре с лишним года работал главным агрономом совхоза, и мне их включили в стаж.</p>
<p>Ясное дело, кто сегодня заинтересован в том, чтобы дискредитировать меня и организацию…</p>
<p><strong>– Ну а какая в этом крамола? Все знают, что у вас богатое чиновничье прошлое. Почему вы должны дарить эту пенсию государству? Кстати, какую зарплату получал председатель БКДП?</strong></p>
<p>– Еще в 2003 году мне установили зарплату, эквивалентную 200 долларам. Деньги я получал в белорусских рублях, конечно. И на протяжении целого ряда лет она не повышалась. Последняя зарплата у меня была 230 рублей на полставки.</p>
<p>Естественно, это наши внутренние вопросы. Мы их не афишировали.</p>
<p><strong>– А спецслужбы, видите, решили на этом сыграть.</strong></p>
<p>– Я могу себе давным-давно позволить не оглядываться на комментарии и всякие гадости, которые пишут в интернете. Полжизни я работал на свое имя, а теперь имя работает на меня. Поэтому оправдываться, объяснять… Слава богу, что пишут! Один приятель издалека написал мне: если до сих пор пишут, значит, ты все делаешь правильно.</p>
<p><strong>– Многие почему-то считают, что оппозиция – это бедные, голые, нищие и безработные люди. Но фишка в том, что сегодня на протесты выходят те, кто ездит на дорогих машинах, получает хорошие зарплаты, владеет собственным бизнесом. Даже командир минского ОМОНа Дмитрий Балаба недавно с удивлением отметил этот факт: мол, чего <em>этим-то</em> не хватает?</strong></p>
<p>– Я думаю, на все эти вопросы в свое время дал ответ банкир Виктор Бабарико, которого мощно поддержали белорусы. Бабарико не скрывал свой достаток, и люди моментально сообразили: если хотим иметь более-менее приличный образ жизни, то должны следовать за теми, кто умеет заработать состояние для себя. Заработал для себя – значит, и для страны, и для народа сумеет! А те, кто пределами мечтаний народа делает чарку и шкварку, о себе, может, и позаботится. Но как сделать богатой страну и народ, они, к сожалению, не знают. И поэтому народ массово пошел за Бабарико.</p>
<p>А кухарки и кухари, которые управляют государством, не имея ни малейшего представления о том, как это делается, и обеспечивают равенство в нищете, – на них спрос невысокий. Очень удобно управлять нищими, привязанными к государственной кормушке. Мы с этой идеологией уже больше 100 лет живем, с 1917 года. И она полностью себя дискредитировала. У белорусов появился мощный запрос на государство, которым управляют современные топ-менеджеры. Они могут сделать всё для того, чтобы процветала страна и народ жил в достатке. На мой взгляд, это огромный прорыв!</p>
<h4><em><strong>Публикация — из № 80 газеты «Народная Воля». Весь номер газеты можно скачать по <a href="https://www.nv-online.info/newspaper">ссылке</a>.</strong></em></h4>
<h5>Поделиться:</h5>
<div class="ya-share2" data-services="facebook,telegram,vkontakte,odnoklassniki,moimir,viber,twitter,whatsapp,skype," data-counter="" data-size="m" data-direction="horizontal" data-lang="ru" data-access-token:facebook="" data-url="https://www.nv-online.info/2020/10/13/aleksandr-jaroshuk-moja-pensija-1000-belorusskih-rublej.html" data-image="https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768.jpg" ></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_a0f td_block_template_1">
<style>
/* custom css */
.tdi_3_a0f.td-a-rec{
					text-align: center;
				}.tdi_3_a0f .td-element-style{
					z-index: -1;
				}.tdi_3_a0f.td-a-rec-img{
				    text-align: left;
				}.tdi_3_a0f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_a0f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25">
<div id="yandex_rtb_R-A-144052-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via"><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="#">Народная Воля</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/zarplata">зарплата</a></li><li><a href="https://www.nv-online.info/tag/pensionnyj-stazh">пенсионный стаж</a></li><li><a href="https://www.nv-online.info/tag/trudovaya-pensiya">трудовая пенсия</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://www.nv-online.info/author/marina_koktysh"><img src="https://www.nv-online.info/wp-content/uploads/2017/09/marina-170x170.png" width="96" height="96" alt="Марина Коктыш" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/marina_koktysh">Марина Коктыш</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Марина Коктыш"></span><meta itemprop="datePublished" content="2020-10-13T09:29:19+03:00"><meta itemprop="dateModified" content="2020-10-13T09:29:19+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2020/10/13/aleksandr-jaroshuk-moja-pensija-1000-belorusskih-rublej.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Александр ЯРОШУК:  «Моя пенсия – 1000 белорусских рублей»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2020/04/yaroshuk-1024x768.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_065 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_065" ><script>var block_tdi_4_065 = new tdBlock();
block_tdi_4_065.id = "tdi_4_065";
block_tdi_4_065.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4_065","td_column_number":3,"live_filter_cur_post_id":260584,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_065","tdc_css_class_style":"tdi_4_065_rand_style"}';
block_tdi_4_065.td_column_number = "3";
block_tdi_4_065.block_type = "td_block_related_posts";
block_tdi_4_065.post_count = "6";
block_tdi_4_065.found_posts = "137";
block_tdi_4_065.header_color = "";
block_tdi_4_065.ajax_pagination_infinite_stop = "";
block_tdi_4_065.max_num_pages = "23";
tdBlocksArray.push(block_tdi_4_065);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_5f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_065" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="tdi_6_6e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_065" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=tdi_4_065 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/09/25/srednyaya-zarplata-belorusov-v-avguste-upala-i-v-rublyah-i-v-dollarah.html" rel="bookmark" class="td-image-wrap" title="Средняя зарплата белорусов в августе упала и в рублях, и в долларах" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/09/zarplata-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/09/zarplata-218x150.jpg 218w,   https://www.nv-online.info/wp-content/uploads/2020/09/zarplata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Средняя зарплата белорусов в августе упала и в рублях, и в долларах" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/09/25/srednyaya-zarplata-belorusov-v-avguste-upala-i-v-rublyah-i-v-dollarah.html" rel="bookmark" title="Средняя зарплата белорусов в августе упала и в рублях, и в долларах">Средняя зарплата белорусов в августе упала и в рублях, и в долларах</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/06/29/lukashenko-poobeshhal-prepodavatelyam-vuzov-150-ot-srednej-zarplaty-a-kazhdomu-studentu-obshhezhitie.html" rel="bookmark" class="td-image-wrap" title="Лукашенко пообещал преподавателям ВУЗов 150% от средней зарплаты, а каждому студенту — общежитие" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/06/uchit-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/06/uchit-218x150.jpg 218w,   https://www.nv-online.info/wp-content/uploads/2020/06/uchit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Лукашенко пообещал преподавателям ВУЗов 150% от средней зарплаты, а каждому студенту — общежитие" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/06/29/lukashenko-poobeshhal-prepodavatelyam-vuzov-150-ot-srednej-zarplaty-a-kazhdomu-studentu-obshhezhitie.html" rel="bookmark" title="Лукашенко пообещал преподавателям ВУЗов 150% от средней зарплаты, а каждому студенту — общежитие">Лукашенко пообещал преподавателям ВУЗов 150% от средней зарплаты, а каждому студенту — общежитие</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/05/26/lukashenko-podderzhal-proekt-ukaza-po-zarplatam-byudzhetnikam-kotorye-ne-mogut-najti-rabotu.html" rel="bookmark" class="td-image-wrap" title="Лукашенко поддержал проект указа по зарплатам бюджетникам, которые не могут найти работу" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/05/kl-1-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/05/kl-1-218x150.jpg 218w,   https://www.nv-online.info/wp-content/uploads/2020/05/kl-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Лукашенко поддержал проект указа по зарплатам бюджетникам, которые не могут найти работу" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/05/26/lukashenko-podderzhal-proekt-ukaza-po-zarplatam-byudzhetnikam-kotorye-ne-mogut-najti-rabotu.html" rel="bookmark" title="Лукашенко поддержал проект указа по зарплатам бюджетникам, которые не могут найти работу">Лукашенко поддержал проект указа по зарплатам бюджетникам, которые не могут найти работу</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/05/26/v-aprele-srednyaya-zarplata-stala-na-19-8-rublya-menshe.html" rel="bookmark" class="td-image-wrap" title="В апреле средняя зарплата стала на 19,8 рубля меньше" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/05/moneta-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/05/moneta-218x150.jpg 218w,   https://www.nv-online.info/wp-content/uploads/2020/05/moneta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="В апреле средняя зарплата стала на 19,8 рубля меньше" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/05/26/v-aprele-srednyaya-zarplata-stala-na-19-8-rublya-menshe.html" rel="bookmark" title="В апреле средняя зарплата стала на 19,8 рубля меньше">В апреле средняя зарплата стала на 19,8 рубля меньше</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/05/12/do-avgusta-rabotnikam-gospredpriyatij-mozhno-rasslabitsya.html" rel="bookmark" class="td-image-wrap" title="До августа работникам госпредприятий можно расслабиться" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/05/r-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/05/r-218x150.jpg 218w,   https://www.nv-online.info/wp-content/uploads/2020/05/r-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="До августа работникам госпредприятий можно расслабиться" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/05/12/do-avgusta-rabotnikam-gospredpriyatij-mozhno-rasslabitsya.html" rel="bookmark" title="До августа работникам госпредприятий можно расслабиться">До августа работникам госпредприятий можно расслабиться</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/04/17/medykam-yakiya-pratsuyuts-z-karonavirusam-daduts-shtomesyachnuyu-nadbauku.html" rel="bookmark" class="td-image-wrap" title="Медыкам, якія працуюць з каронавірусам, дадуць штомесячную надбаўку" ><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/04/mediki-1-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/04/mediki-1-218x150.jpg 218w,   https://www.nv-online.info/wp-content/uploads/2020/04/mediki-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Медыкам, якія працуюць з каронавірусам, дадуць штомесячную надбаўку" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/04/17/medykam-yakiya-pratsuyuts-z-karonavirusam-daduts-shtomesyachnuyu-nadbauku.html" rel="bookmark" title="Медыкам, якія працуюць з каронавірусам, дадуць штомесячную надбаўку">Медыкам, якія працуюць з каронавірусам, дадуць штомесячную надбаўку</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_065" data-td_block_id="tdi_4_065"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_065" data-td_block_id="tdi_4_065"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="adrotate_widgets-3" class="td_block_template_1 widget adrotate_widgets-3 adrotate_widgets"><div class="g g-8"><div class="g-single a-59"><a class="gofollow" data-track="NTksOCwxLDEw" href="https://www.sound-birth.com/" target="_blank"><img src="https://www.nv-online.info/wp-content/uploads/2020/10/300_250.png" /></a></div></div></aside><aside id="shortcodes-ultimate-2" class="td_block_template_1 widget shortcodes-ultimate-2 shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/2020/10/01/kak-sdelat-dobrovolnyj-vznos.html" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:red;border-color:red;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:red;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Cделать добровольный взнос</span></a></div></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_7_fc5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_fc5" ><script>var block_tdi_7_fc5 = new tdBlock();
block_tdi_7_fc5.id = "tdi_7_fc5";
block_tdi_7_fc5.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_fc5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_fc5","tdc_css_class_style":"tdi_7_fc5_rand_style"}';
block_tdi_7_fc5.td_column_number = "1";
block_tdi_7_fc5.block_type = "td_block_8";
block_tdi_7_fc5.post_count = "1";
block_tdi_7_fc5.found_posts = "1";
block_tdi_7_fc5.header_color = "#";
block_tdi_7_fc5.ajax_pagination_infinite_stop = "";
block_tdi_7_fc5.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_fc5);
</script><div class="td-block-title-wrap"></div><div id=tdi_7_fc5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg 100w,   https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+03:00" >26.06.2018 в 16:50</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div> <aside id="shortcodes-ultimate-3" class="td_block_template_1 widget shortcodes-ultimate-3 shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/subscribe" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1b4cc8;border-color:#163da0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#6082d9;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Оформить подписку на газету</span></a></div></div></aside><aside id="polls-widget-2" class="td_block_template_1 widget polls-widget-2 widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-54" class="wp-polls">
	<form id="polls_form_54" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_54_nonce" name="wp-polls-nonce" value="e0a1598616" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="54" /></p>
		<p class="title-poll">Як Вы ставіцеся да канстытуцыйнай рэформы ў Беларусі?</p>
<div id="polls-54-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-229" name="poll_54" value="229" /> <label for="poll-answer-229">Новая Канстытуцыя павінна прымацца пры новым прэзідэнце і новым парламенце</label></li>
		<li><input type="radio" id="poll-answer-230" name="poll_54" value="230" /> <label for="poll-answer-230">Беларусь павінна вярнуцца да Канстытуцыі 1994 года з некаторымі змяненнямі і дапаўненнямі</label></li>
		<li><input type="radio" id="poll-answer-231" name="poll_54" value="231" /> <label for="poll-answer-231">Канстытуцыйная рэформа можа быць праведзена на працягу двух гадоў</label></li>
		<li><input type="radio" id="poll-answer-232" name="poll_54" value="232" /> <label for="poll-answer-232">Я гэтай праблемай не цікаўлюся</label></li>
		</ul>
<p class="poll-button">
<a href="#ViewPollResults" onclick="poll_result(54); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a>
<input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(54);" />
</p>
</div>
	</form>
</div>
<div id="polls-54-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_8_22f td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_22f" ><script>var block_tdi_8_22f = new tdBlock();
block_tdi_8_22f.id = "tdi_8_22f";
block_tdi_8_22f.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_22f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_22f","tdc_css_class_style":"tdi_8_22f_rand_style"}';
block_tdi_8_22f.td_column_number = "1";
block_tdi_8_22f.block_type = "td_block_7";
block_tdi_8_22f.post_count = "5";
block_tdi_8_22f.found_posts = "120614";
block_tdi_8_22f.header_color = "#";
block_tdi_8_22f.ajax_pagination_infinite_stop = "";
block_tdi_8_22f.max_num_pages = "24123";
tdBlocksArray.push(block_tdi_8_22f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=tdi_8_22f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/10/13/klaskovskij-razgovor-v-sizo-pohozhe-ne-zadalsja.html" rel="bookmark" class="td-image-wrap" title="Класковский: Разговор в СИЗО, похоже, не задался" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/10/tihanovskij-1-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/10/tihanovskij-1-100x70.jpg 100w,   https://www.nv-online.info/wp-content/uploads/2020/10/tihanovskij-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Сергей Тихановский" title="Класковский: Разговор в СИЗО, похоже, не задался" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/10/13/klaskovskij-razgovor-v-sizo-pohozhe-ne-zadalsja.html" rel="bookmark" title="Класковский: Разговор в СИЗО, похоже, не задался">Класковский: Разговор в СИЗО, похоже, не задался</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T23:05:01+03:00" >13.10.2020 в 23:05</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/10/13/koronavirus-v-belarusi-zarazilis-84524-cheloveka-vyzdoroveli-77797-umerlo-906-za-poslednie-sutki-zarazivshihsja-stalo-bolshe-na-526-chelovek-umershih-na-5.html" rel="bookmark" class="td-image-wrap" title="Коронавирус в Беларуси: заразились 84524 человека, выздоровели – 77797, умерли – 906. За последние сутки заразившихся стало больше на 526 человек, умерших – на 5" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/10/koronavirus-4-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/10/koronavirus-4-100x70.jpg 100w,   https://www.nv-online.info/wp-content/uploads/2020/10/koronavirus-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Коронавирус в Беларуси" title="Коронавирус в Беларуси: заразились 84524 человека, выздоровели – 77797, умерли – 906. За последние сутки заразившихся стало больше на 526 человек, умерших – на 5" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/10/13/koronavirus-v-belarusi-zarazilis-84524-cheloveka-vyzdoroveli-77797-umerlo-906-za-poslednie-sutki-zarazivshihsja-stalo-bolshe-na-526-chelovek-umershih-na-5.html" rel="bookmark" title="Коронавирус в Беларуси: заразились 84524 человека, выздоровели – 77797, умерли – 906. За последние сутки заразившихся стало больше на 526 человек, умерших – на 5">Коронавирус в Беларуси: заразились 84524 человека, выздоровели – 77797, умерли –...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T21:00:42+03:00" >13.10.2020 в 21:00</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/10/13/tihanovskaja-posoveshhalas-s-liderami-stachkomov.html" rel="bookmark" class="td-image-wrap" title="Тихановская посовещалась с лидерами стачкомов" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/10/1212-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/10/1212-100x70.jpg 100w,   https://www.nv-online.info/wp-content/uploads/2020/10/1212-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Светлана Тихановская. Фото: grodno24.com" title="Тихановская посовещалась с лидерами стачкомов" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/10/13/tihanovskaja-posoveshhalas-s-liderami-stachkomov.html" rel="bookmark" title="Тихановская посовещалась с лидерами стачкомов">Тихановская посовещалась с лидерами стачкомов</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T20:48:07+03:00" >13.10.2020 в 20:48</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/10/13/u-ronaldu-diagnostirovan-koronavirus.html" rel="bookmark" class="td-image-wrap" title="У Роналду диагностирован коронавирус" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/10/777-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/10/777-100x70.jpg 100w,   https://www.nv-online.info/wp-content/uploads/2020/10/777-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Криштиану Роналду. Фото: theversed.com" title="У Роналду диагностирован коронавирус" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/10/13/u-ronaldu-diagnostirovan-koronavirus.html" rel="bookmark" title="У Роналду диагностирован коронавирус">У Роналду диагностирован коронавирус</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T19:23:48+03:00" >13.10.2020 в 19:23</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2020/10/13/pozicija-nesmotrja-na-dlitelnoe-zakljuchenie-ne-izmenilas-babariko-rasskazal-o-vstreche-s-lukashenko-v-sizo.html" rel="bookmark" class="td-image-wrap" title="«Позиция, несмотря на длительное заключение, не изменилась». Бабарико рассказал о встрече с Лукашенко в СИЗО" ><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2020/10/444-1-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2020/10/444-1-100x70.jpg 100w,   https://www.nv-online.info/wp-content/uploads/2020/10/444-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Виктор Бабарико" title="«Позиция, несмотря на длительное заключение, не изменилась». Бабарико рассказал о встрече с Лукашенко в СИЗО" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2020/10/13/pozicija-nesmotrja-na-dlitelnoe-zakljuchenie-ne-izmenilas-babariko-rasskazal-o-vstreche-s-lukashenko-v-sizo.html" rel="bookmark" title="«Позиция, несмотря на длительное заключение, не изменилась». Бабарико рассказал о встрече с Лукашенко в СИЗО">«Позиция, несмотря на длительное заключение, не изменилась». Бабарико рассказал о встрече...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T19:03:22+03:00" >13.10.2020 в 19:03</time></span>                            </div>
        </div>

        </div>

        
	</div> </div></div>                                 </div>
                            </div>
                                    </div> 
        </article> 
    </div> 
</div> 



    
    
            <div class="tdc-footer-wrap">

                
                <div class="td-footer-wrapper td-footer-container td-container-wrap">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125" defer></script>

<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-23">
<div id="yandex_rtb_R-A-144052-31"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-31",
                renderTo: "yandex_rtb_R-A-144052-31",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                
                    <div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-verhnee-menyu-new-container"><ul id="menu-verhnee-menyu-new-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2019, Народная Воля.<br><nofollow><noindex>

<a href="//catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>

<span style="display: none;">
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
</span>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

 <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
</noindex></nofollow>                </div>
            </div>
        </div>
    </div>
            </div>
            
</div>




    

    <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js' defer></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/underscore.min.js' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309410216415158',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[260584]");
                });
            
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602620003 -->