﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Лукашенко выделил землю под Минском для Жерара Депардье | Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nv-online.info/xmlrpc.php" />
    <meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2019/08/dz3.jpg" />

<meta name="description" content="Известный французский актёр Жерар Депардье стал владельцем земельного участка под Минском, пишет Newsbel.by со ссылкой на TUT.by. По информации издания,"/>
<link rel="canonical" href="https://www.nv-online.info/2019/08/28/lukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Лукашенко выделил землю под Минском для Жерара Депардье | Народная Воля" />
<meta property="og:description" content="Известный французский актёр Жерар Депардье стал владельцем земельного участка под Минском, пишет Newsbel.by со ссылкой на TUT.by. По информации издания," />
<meta property="og:url" content="https://www.nv-online.info/2019/08/28/lukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde.html" />
<meta property="og:site_name" content="Народная Воля" />
<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
<meta property="article:tag" content="Александр Лукашенко" />
<meta property="article:tag" content="Жерар Депардье" />
<meta property="article:tag" content="земельный участок" />
<meta property="article:section" content="Грамадства" />
<meta property="article:published_time" content="2019-08-28T07:09:22+00:00" />
<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2019/08/dz3.jpg" />
<meta property="og:image:secure_url" content="https://www.nv-online.info/wp-content/uploads/2019/08/dz3.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Известный французский актёр Жерар Депардье стал владельцем земельного участка под Минском, пишет Newsbel.by со ссылкой на TUT.by. По информации издания," />
<meta name="twitter:title" content="Лукашенко выделил землю под Минском для Жерара Депардье | Народная Воля" />
<meta name="twitter:site" content="@narodnaya_volya" />
<meta name="twitter:image" content="https://www.nv-online.info/wp-content/uploads/2019/08/dz3.jpg" />
<meta name="twitter:creator" content="@narodnaya_volya" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nv-online.info/","sameAs":["https://www.facebook.com/nv.online.info","https://twitter.com/narodnaya_volya"],"@id":"https://www.nv-online.info/#organization","name":"\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u0412\u043e\u043b\u044f","logo":"https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv.png"}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nv-online.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css?ver=15.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"9b13e805b2"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.1'></script>
<link rel='https://api.w.org/' href='https://www.nv-online.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nv-online.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nv-online.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nv-online.info/?p=210555' />
<link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2019%2F08%2F28%2Flukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2019%2F08%2F28%2Flukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->


<script>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</script>




<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-210555 single-format-standard lukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                28.08.2019, 11:39
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li id="menu-item-178807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>


        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d663daf729df_rand td_block_template_1"><div class="td-visible-desktop"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-landscape"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-portrait"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-phone"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-140-48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-210555" class="post-210555 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-aleksandr-lukashenko tag-zherar-deparde tag-zemelnyj-uchastok" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/society">Грамадства</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Лукашенко выделил землю под Минском для Жерара Депардье</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-28T10:09:22+00:00" >28.08.2019 в 10:09</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-210555">8</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> 

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="471" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/dz3-696x471.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2019/08/dz3-696x471.jpg 696w, https://www.nv-online.info/wp-content/uploads/2019/08/dz3-768x520.jpg 768w, https://www.nv-online.info/wp-content/uploads/2019/08/dz3-620x420.jpg 620w, https://www.nv-online.info/wp-content/uploads/2019/08/dz3.jpg 790w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/><figcaption class="wp-caption-text">Фото из открытых источников</figcaption></figure></div>
            <p>Известный французский актёр Жерар Депардье стал владельцем земельного участка под Минском, пишет <a href="https://newsbel.by/08/27/lukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde/">Newsbel.by</a> со ссылкой на TUT.by.</p>
<p>По информации издания, речь идет о земельном участке в деревне Лапоровичи. Известно, что в конце 2017-го года именитый француз побывал в этом населенном пункте.</p>
<p>“Актер проникся симпатией к нашей стране и изъявил желание построить тут дом. По поручению главы государства Жерару Депардье был выделен участок в деревне Лапоровичи. Можно сказать, что теперь его мечта сбудется”, — рассказала журналистам исполняющая обязанности председателя Папернянского сельского исполнительного комитета<strong> Светлана Ракецкая</strong>.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5d663daf75182_rand td_block_template_1"><div class="td-all-devices"><div class="a-single a-16">
<div id="yandex_rtb_R-A-144052-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div><p>Депардье был выделен участок на 0,1500 га для строительства и обслуживания одноквартирного жилого дома. Срок аренды участка – 99 лет.</p>
<p>Отметим, что соседкой Жерара Депардье стала известная белорусская спортсменка Дарья Домрачева.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5d663daf75584_rand td_block_template_1"><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25">
<div id="yandex_rtb_R-A-144052-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>        </div>


        <footer>
                        			<div class="futured-btn-pdf">
				<div class="td-post-source-tags 2">
					<div class="td-post-source-via "><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="">Newsbel.by</a></div></div>					<ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/aleksandr-lukashenko">Александр Лукашенко</a></li><li><a href="https://www.nv-online.info/tag/zherar-deparde">Жерар Депардье</a></li><li><a href="https://www.nv-online.info/tag/zemelnyj-uchastok">земельный участок</a></li></ul>				</div>
							</div>	
			

            
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
			ПАДЗЯЛІЦЕСЯ Ў <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,lj,pocket,viber,whatsapp,skype,telegram" data-counter=""></div><br>
                        <div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><img src="https://www.nv-online.info/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr.png" width="96" height="96" alt="Аддзел навінаў" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навінаў</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навінаў"></span><meta itemprop="datePublished" content="2019-08-28T10:09:22+00:00"><meta itemprop="dateModified" content="2019-08-28T10:09:22+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2019/08/28/lukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Лукашенко выделил землю под Минском для Жерара Депардье"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2019/08/dz3.jpg"><meta itemprop="width" content="790"><meta itemprop="height" content="535"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5d663daf766c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d663daf766c2" ><script>var block_td_uid_4_5d663daf766c2 = new tdBlock();
block_td_uid_4_5d663daf766c2.id = "td_uid_4_5d663daf766c2";
block_td_uid_4_5d663daf766c2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d663daf766c2_rand","td_column_number":3,"live_filter_cur_post_id":210555,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d663daf766c2_rand","tdc_css_class_style":"td_uid_4_5d663daf766c2_rand_style"}';
block_td_uid_4_5d663daf766c2.td_column_number = "3";
block_td_uid_4_5d663daf766c2.block_type = "td_block_related_posts";
block_td_uid_4_5d663daf766c2.post_count = "6";
block_td_uid_4_5d663daf766c2.found_posts = "915";
block_td_uid_4_5d663daf766c2.header_color = "";
block_td_uid_4_5d663daf766c2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d663daf766c2.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_4_5d663daf766c2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d663daf79903" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d663daf766c2" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="td_uid_6_5d663daf79907" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d663daf766c2" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=td_uid_4_5d663daf766c2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/28/lukashenko-anonsiroval-svoj-skoryj-vizit-v-kazahstan.html" rel="bookmark" class="td-image-wrap" title="Лукашенко анонсировал свой скорый визит в Казахстан"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/l-e-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/l-e-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/08/l-e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лукашенко анонсировал свой скорый визит в Казахстан" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/28/lukashenko-anonsiroval-svoj-skoryj-vizit-v-kazahstan.html" rel="bookmark" title="Лукашенко анонсировал свой скорый визит в Казахстан">Лукашенко анонсировал свой скорый визит в Казахстан</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/27/belarus-na-meropriyatiyah-v-varshave-k-80-letiyu-nachala-vtoroj-mirovoj-vojny-budet-predstavlyat-posol.html" rel="bookmark" class="td-image-wrap" title="Беларусь на мероприятиях в Варшаве к 80-летию начала Второй мировой войны будет представлять посол"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/mid-2-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/mid-2-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/08/mid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Беларусь на мероприятиях в Варшаве к 80-летию начала Второй мировой войны будет представлять посол" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/27/belarus-na-meropriyatiyah-v-varshave-k-80-letiyu-nachala-vtoroj-mirovoj-vojny-budet-predstavlyat-posol.html" rel="bookmark" title="Беларусь на мероприятиях в Варшаве к 80-летию начала Второй мировой войны будет представлять посол">Беларусь на мероприятиях в Варшаве к 80-летию начала Второй мировой войны будет представлять посол</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/27/lukashenko-poruchil-predstavit-k-vysokim-nagradam-belorusskih-grebtsov-i-ih-trenerov.html" rel="bookmark" class="td-image-wrap" title="Лукашенко поручил представить к высоким наградам белорусских гребцов и их тренеров"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/l-t-m-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/l-t-m-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/08/l-t-m-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лукашенко поручил представить к высоким наградам белорусских гребцов и их тренеров" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/27/lukashenko-poruchil-predstavit-k-vysokim-nagradam-belorusskih-grebtsov-i-ih-trenerov.html" rel="bookmark" title="Лукашенко поручил представить к высоким наградам белорусских гребцов и их тренеров">Лукашенко поручил представить к высоким наградам белорусских гребцов и их тренеров</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/27/lukashenko-poruchil-poschitat-zatraty-na-provedenie-evropejskih-igr.html" rel="bookmark" class="td-image-wrap" title="Лукашенко поручил посчитать затраты на проведение Европейских игр"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/evroigry-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/evroigry-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/08/evroigry-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/08/evroigry-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лукашенко поручил посчитать затраты на проведение Европейских игр" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/27/lukashenko-poruchil-poschitat-zatraty-na-provedenie-evropejskih-igr.html" rel="bookmark" title="Лукашенко поручил посчитать затраты на проведение Европейских игр">Лукашенко поручил посчитать затраты на проведение Европейских игр</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/26/lukashenko-poobeshhal-uchitelyam-srednyuyu-zarplatu.html" rel="bookmark" class="td-image-wrap" title="Лукашенко пообещал учителям среднюю зарплату"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/03/uchitel-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/03/uchitel-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/03/uchitel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лукашенко пообещал учителям среднюю зарплату" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/26/lukashenko-poobeshhal-uchitelyam-srednyuyu-zarplatu.html" rel="bookmark" title="Лукашенко пообещал учителям среднюю зарплату">Лукашенко пообещал учителям среднюю зарплату</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/26/lukashenko-trebuet-ne-peregruzhat-detej-domashnimi-zadaniyami.html" rel="bookmark" class="td-image-wrap" title="Лукашенко требует не перегружать детей домашними заданиями"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/uchenik-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/uchenik-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/08/uchenik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лукашенко требует не перегружать детей домашними заданиями" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/26/lukashenko-trebuet-ne-peregruzhat-detej-domashnimi-zadaniyami.html" rel="bookmark" title="Лукашенко требует не перегружать детей домашними заданиями">Лукашенко требует не перегружать детей домашними заданиями</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d663daf766c2" data-td_block_id="td_uid_4_5d663daf766c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d663daf766c2" data-td_block_id="td_uid_4_5d663daf766c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-8"><div class="g-single a-52"><a class="gofollow" data-track="NTIsOCwxLDEw" href="http://bbwarsaw.com/" target="_blank"><img src="https://www.nv-online.info/wp-content/uploads/2019/08/240_400_banner_2.gif" /></a></div></div></aside><aside class="td_block_template_1 widget shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/subscribe" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1b4cc8;border-color:#163da0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#5f82d9;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Оформить подписку на газету</span></a></div></div></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_7_5d663daf7c452_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5d663daf7c452" ><script>var block_td_uid_7_5d663daf7c452 = new tdBlock();
block_td_uid_7_5d663daf7c452.id = "td_uid_7_5d663daf7c452";
block_td_uid_7_5d663daf7c452.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d663daf7c452_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d663daf7c452_rand","tdc_css_class_style":"td_uid_7_5d663daf7c452_rand_style"}';
block_td_uid_7_5d663daf7c452.td_column_number = "1";
block_td_uid_7_5d663daf7c452.block_type = "td_block_8";
block_td_uid_7_5d663daf7c452.post_count = "1";
block_td_uid_7_5d663daf7c452.found_posts = "1";
block_td_uid_7_5d663daf7c452.header_color = "#";
block_td_uid_7_5d663daf7c452.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d663daf7c452.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5d663daf7c452);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5d663daf7c452 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+00:00" >26.06.2018 в 16:50</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div> <aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-38" class="wp-polls">
	<form id="polls_form_38" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_38_nonce" name="wp-polls-nonce" value="dc78aed6b1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="38" /></p>
		<p class="title-poll">Вашы адносiны да датэрмiновага галасавання падчас чакаемых парламенцкiх выбараў?</p>
<div id="polls-38-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-170" name="poll_38" value="170" /> <label for="poll-answer-170">Адмоўмныя;</label></li>
		<li><input type="radio" id="poll-answer-171" name="poll_38" value="171" /> <label for="poll-answer-171">Станоўчыя;</label></li>
		<li><input type="radio" id="poll-answer-172" name="poll_38" value="172" /> <label for="poll-answer-172">Нейтральныя.</label></li>
		</ul>
<p class="poll-button">
<a href="#ViewPollResults" onclick="poll_result(38); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a>
<input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(38);" />
</p>
</div>
	</form>
</div>
<div id="polls-38-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d663daf7fa38_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d663daf7fa38" ><script>var block_td_uid_8_5d663daf7fa38 = new tdBlock();
block_td_uid_8_5d663daf7fa38.id = "td_uid_8_5d663daf7fa38";
block_td_uid_8_5d663daf7fa38.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d663daf7fa38_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d663daf7fa38_rand","tdc_css_class_style":"td_uid_8_5d663daf7fa38_rand_style"}';
block_td_uid_8_5d663daf7fa38.td_column_number = "1";
block_td_uid_8_5d663daf7fa38.block_type = "td_block_7";
block_td_uid_8_5d663daf7fa38.post_count = "5";
block_td_uid_8_5d663daf7fa38.found_posts = "110464";
block_td_uid_8_5d663daf7fa38.header_color = "#";
block_td_uid_8_5d663daf7fa38.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d663daf7fa38.max_num_pages = "22093";
tdBlocksArray.push(block_td_uid_8_5d663daf7fa38);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=td_uid_8_5d663daf7fa38 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/28/na-svet-poyavilas-eshhe-odna-dochenka-79-letnij-emmanuil-vitorgan-snova-stal-ottsom.html" rel="bookmark" class="td-image-wrap" title="«На свет появилась еще одна доченька»: 79-летний Эммануил Виторган снова стал отцом"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/vitorgan1-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/vitorgan1-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/08/vitorgan1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«На свет появилась еще одна доченька»: 79-летний Эммануил Виторган снова стал отцом" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.nv-online.info/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/28/na-svet-poyavilas-eshhe-odna-dochenka-79-letnij-emmanuil-vitorgan-snova-stal-ottsom.html" rel="bookmark" title="«На свет появилась еще одна доченька»: 79-летний Эммануил Виторган снова стал отцом">«На свет появилась еще одна доченька»: 79-летний Эммануил Виторган снова стал...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T11:30:25+00:00" >28.08.2019 в 11:30</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/28/lukashenko-anonsiroval-svoj-skoryj-vizit-v-kazahstan.html" rel="bookmark" class="td-image-wrap" title="Лукашенко анонсировал свой скорый визит в Казахстан"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/l-e-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/l-e-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/08/l-e-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Лукашенко анонсировал свой скорый визит в Казахстан" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/28/lukashenko-anonsiroval-svoj-skoryj-vizit-v-kazahstan.html" rel="bookmark" title="Лукашенко анонсировал свой скорый визит в Казахстан">Лукашенко анонсировал свой скорый визит в Казахстан</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T11:00:49+00:00" >28.08.2019 в 11:00</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/28/ssha-predlozhili-rossii-otdat-krym-radi-vozvrashheniya-v-g7.html" rel="bookmark" class="td-image-wrap" title="США предложили России отдать Крым ради возвращения в G7"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/flagi-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/flagi-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/08/flagi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="США предложили России отдать Крым ради возвращения в G7" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/28/ssha-predlozhili-rossii-otdat-krym-radi-vozvrashheniya-v-g7.html" rel="bookmark" title="США предложили России отдать Крым ради возвращения в G7">США предложили России отдать Крым ради возвращения в G7</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T10:48:02+00:00" >28.08.2019 в 10:48</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/28/na-ii-eurapejskiya-gulni-belarus-vydatkavala-840-milyonau-rublyou.html" rel="bookmark" class="td-image-wrap" title="На ІІ Еўрапейскія гульні Беларусь выдаткавала 840 мільёнаў рублёў"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/e-ragulni-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/e-ragulni-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/08/e-ragulni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="На ІІ Еўрапейскія гульні Беларусь выдаткавала 840 мільёнаў рублёў" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/28/na-ii-eurapejskiya-gulni-belarus-vydatkavala-840-milyonau-rublyou.html" rel="bookmark" title="На ІІ Еўрапейскія гульні Беларусь выдаткавала 840 мільёнаў рублёў">На ІІ Еўрапейскія гульні Беларусь выдаткавала 840 мільёнаў рублёў</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T10:35:46+00:00" >28.08.2019 в 10:35</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/08/28/lukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde.html" rel="bookmark" class="td-image-wrap" title="Лукашенко выделил землю под Минском для Жерара Депардье"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/08/dz3-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/08/dz3-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/08/dz3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Лукашенко выделил землю под Минском для Жерара Депардье" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/08/28/lukashenko-vydelil-zemlyu-pod-minskom-dlya-zherara-deparde.html" rel="bookmark" title="Лукашенко выделил землю под Минском для Жерара Депардье">Лукашенко выделил землю под Минском для Жерара Депардье</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T10:09:22+00:00" >28.08.2019 в 10:09</time></span>                            </div>
        </div>

        </div>

        
	</div> </div></div> <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Август 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.nv-online.info/2019/07">&laquo; Июл</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.nv-online.info/2019/08/01" aria-label="Записи, опубликованные 01.08.2019">1</a></td><td><a href="https://www.nv-online.info/2019/08/02" aria-label="Записи, опубликованные 02.08.2019">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://www.nv-online.info/2019/08/05" aria-label="Записи, опубликованные 05.08.2019">5</a></td><td><a href="https://www.nv-online.info/2019/08/06" aria-label="Записи, опубликованные 06.08.2019">6</a></td><td><a href="https://www.nv-online.info/2019/08/07" aria-label="Записи, опубликованные 07.08.2019">7</a></td><td><a href="https://www.nv-online.info/2019/08/08" aria-label="Записи, опубликованные 08.08.2019">8</a></td><td><a href="https://www.nv-online.info/2019/08/09" aria-label="Записи, опубликованные 09.08.2019">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://www.nv-online.info/2019/08/12" aria-label="Записи, опубликованные 12.08.2019">12</a></td><td><a href="https://www.nv-online.info/2019/08/13" aria-label="Записи, опубликованные 13.08.2019">13</a></td><td><a href="https://www.nv-online.info/2019/08/14" aria-label="Записи, опубликованные 14.08.2019">14</a></td><td><a href="https://www.nv-online.info/2019/08/15" aria-label="Записи, опубликованные 15.08.2019">15</a></td><td><a href="https://www.nv-online.info/2019/08/16" aria-label="Записи, опубликованные 16.08.2019">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://www.nv-online.info/2019/08/19" aria-label="Записи, опубликованные 19.08.2019">19</a></td><td><a href="https://www.nv-online.info/2019/08/20" aria-label="Записи, опубликованные 20.08.2019">20</a></td><td><a href="https://www.nv-online.info/2019/08/21" aria-label="Записи, опубликованные 21.08.2019">21</a></td><td><a href="https://www.nv-online.info/2019/08/22" aria-label="Записи, опубликованные 22.08.2019">22</a></td><td><a href="https://www.nv-online.info/2019/08/23" aria-label="Записи, опубликованные 23.08.2019">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td><a href="https://www.nv-online.info/2019/08/26" aria-label="Записи, опубликованные 26.08.2019">26</a></td><td><a href="https://www.nv-online.info/2019/08/27" aria-label="Записи, опубликованные 27.08.2019">27</a></td><td id="today"><a href="https://www.nv-online.info/2019/08/28" aria-label="Записи, опубликованные 28.08.2019">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> 
        </article> 
    </div> 
</div> 






	
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125"></script>

<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-23">
<div id="yandex_rtb_R-A-144052-31"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-31",
                renderTo: "yandex_rtb_R-A-144052-31",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-verhnee-menyu-new-container"><ul id="menu-verhnee-menyu-new-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2019, Народная Воля.<br><nofollow><noindex>
<span style="display: none;"><a href="http://belorussia.su/top/?do=v&i=2693" title="Белорусский рейтинг"><img src="http://belorussia.su/top/?do=in&id=2693" border="0"></a></span>

<a href="//catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>

<span style="display: none;">
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
</span>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

 <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
</noindex></nofollow>                </div>
            </div>
        </div>
    </div>


</div>



    

    <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '309410216415158',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[210555]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nv-online.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nv-online.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>