<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Все выпускники-бюджетники в 2019 году будут обеспечены первым рабочим местом | Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nv-online.info/xmlrpc.php" />
    <script type="text/javascript">

</script><meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki.jpg" />

<meta name="description" content="Все выпускники учреждений высшего образования бюджетной формы обучения в 2019 году будут обеспечены первым рабочим местом, сообщила во время"/>
<link rel="canonical" href="https://www.nv-online.info/2019/03/19/vse-vypuskniki-byudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Все выпускники-бюджетники в 2019 году будут обеспечены первым рабочим местом | Народная Воля" />
<meta property="og:description" content="Все выпускники учреждений высшего образования бюджетной формы обучения в 2019 году будут обеспечены первым рабочим местом, сообщила во время" />
<meta property="og:url" content="https://www.nv-online.info/2019/03/19/vse-vypuskniki-byudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom.html" />
<meta property="og:site_name" content="Народная Воля" />
<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
<meta property="article:tag" content="ВУЗы" />
<meta property="article:tag" content="выпускники" />
<meta property="article:tag" content="рабочее место" />
<meta property="article:tag" content="распределение" />
<meta property="article:section" content="Грамадства" />
<meta property="article:published_time" content="2019-03-19T12:45:23+00:00" />
<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki.jpg" />
<meta property="og:image:secure_url" content="https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Все выпускники учреждений высшего образования бюджетной формы обучения в 2019 году будут обеспечены первым рабочим местом, сообщила во время" />
<meta name="twitter:title" content="Все выпускники-бюджетники в 2019 году будут обеспечены первым рабочим местом | Народная Воля" />
<meta name="twitter:site" content="@narodnaya_volya" />
<meta name="twitter:image" content="https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki.jpg" />
<meta name="twitter:creator" content="@narodnaya_volya" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nv-online.info\/","sameAs":["https:\/\/www.facebook.com\/nv.online.info","https:\/\/twitter.com\/narodnaya_volya"],"@id":"https:\/\/www.nv-online.info\/#organization","name":"\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u0412\u043e\u043b\u044f","logo":"https:\/\/www.nv-online.info\/wp-content\/uploads\/2018\/01\/logo_nv.png"}</script>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.8";var $TS_VCSC_CurrentComposerRelease = "5.6";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.nv-online.info";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nv-online.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://www.nv-online.info/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nv-online.info/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.nv-online.info/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nv-online.info/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css?ver=15.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"63b396dd67"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js?ver=15.0'></script>
<link rel='https://api.w.org/' href='https://www.nv-online.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nv-online.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nv-online.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.nv-online.info/?p=195730' />
<link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2019%2F03%2F19%2Fvse-vypuskniki-byudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2019%2F03%2F19%2Fvse-vypuskniki-byudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom.html&#038;format=xml" />



<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style>


<script>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</script>




<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-195730 single-format-standard vse-vypuskniki-byudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        
        <div class="td-menu-socials-wrap">
            
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/NvOnlineinfo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        
        
        
        <div class="td-mobile-content">
            <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new" class="td-mobile-main-menu"><li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li id="menu-item-186074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-186074"><a href="#">Iншыя рубрыкi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-177129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li id="menu-item-177128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li id="menu-item-177131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                19.03.2019, 19:15
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li id="menu-item-178807" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/NvOnlineinfo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>


        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c91159e49485_rand td_block_template_1"><div class="td-visible-desktop"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-landscape"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-portrait"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-phone"><div class="g g-4"><div class="g-single a-6">
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-280-96.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-140-48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/11/logo-544-180.png" src="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/society">Грамадства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/world">У свеце</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-186074"><a href="#">Iншыя рубрыкi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177129"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/sport">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/crime">Здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177128"><a href="https://www.nv-online.info/category/tehnalogii">Тэхналогіі</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177131"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-195730" class="post-195730 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-vuzy tag-vypuskniki tag-rabochee-mesto tag-raspredelenie" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/society">Грамадства</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Все выпускники-бюджетники в 2019 году будут обеспечены первым рабочим местом</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-19T15:45:23+00:00" >19.03.2019 в 15:45</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-195730">26</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> 

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="345" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki-696x345.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki-696x345.jpg 696w, https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki-768x381.jpg 768w, https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki-324x160.jpg 324w, https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki.jpg 790w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Выпускники"/><figcaption class="wp-caption-text">Фото: БЕЛТА</figcaption></figure></div>
            <p>Все выпускники учреждений высшего образования бюджетной формы обучения в 2019 году будут обеспечены первым рабочим местом, сообщила во время онлайн-конференции в пресс-центре <a href="https://www.belta.by/printv/society/view/vse-vypuskniki-bjudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom-340525-2019/">БЕЛТА</a> консультант управления высшего образования Министерства образования Ольга Мущинская.</p>
<p>&#171;В текущем году за счет средств бюджета будет выпущено около 19 тыс. специалистов с высшим образованием. И все они получат первое рабочее место. Имеется достаточное количество мест работы согласно заключенным договорам и заявкам на подготовку специалистов&#187;, &#8212; сказала Ольга Мущинская.</p>
<p>Как отметила консультант управления профессионально-технического и среднего специального образования Министерства образования Татьяна Короткевич, не возникнет проблем с распределением и у выпускников средних специальных учебных заведений. &#171;На уровне среднего специального образования в этом году ожидается выпуск примерно такой, как и в 2018 году. Это более 18 тыс. выпускников. Соответственно, при приеме абитуриентов эти места были обеспечены договорами и заявками, поэтому также ожидается, что все выпускники получат первое рабочее место&#187;, &#8212; подчеркнула она.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5c91159e64ace_rand td_block_template_1"><div class="td-all-devices"><div class="a-single a-16">
<div id="yandex_rtb_R-A-144052-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div><p>Что касается молодых специалистов, которые проходили обучение на платной основе, то по их желанию они тоже могут получить право распределиться. &#171;Молодой человек может обратиться в комиссию по распределению, и в этом случае ему будет оказано содействие в трудоустройстве&#187;, &#8212; добавила Ольга Мущинская.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5c91159e651b5_rand td_block_template_1"><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25">
<div id="yandex_rtb_R-A-144052-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="https://www.belta.by/printv/society/view/vse-vypuskniki-bjudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom-340525-2019/">БЕЛТА</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/vuzy">ВУЗы</a></li><li><a href="https://www.nv-online.info/tag/vypuskniki">выпускники</a></li><li><a href="https://www.nv-online.info/tag/rabochee-mesto">рабочее место</a></li><li><a href="https://www.nv-online.info/tag/raspredelenie">распределение</a></li></ul>            </div>

            
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
ПАДЗЯЛІЦЕСЯ Ў <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,lj,pocket,viber,whatsapp,skype,telegram" data-counter=""></div><br>
                        <div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><img src="https://www.nv-online.info/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr.png" width="96" height="96" alt="Аддзел навінаў" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навінаў</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навінаў"></span><meta itemprop="datePublished" content="2019-03-19T15:45:23+00:00"><meta itemprop="dateModified" content="2019-03-19T15:45:23+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2019/03/19/vse-vypuskniki-byudzhetniki-v-2019-godu-budut-obespecheny-pervym-rabochim-mestom.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/11/logo-272-90.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Все выпускники-бюджетники в 2019 году будут обеспечены первым рабочим местом"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2019/03/vypuskniki.jpg"><meta itemprop="width" content="790"><meta itemprop="height" content="392"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5c91159e66496_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c91159e66496" ><script>var block_td_uid_4_5c91159e66496 = new tdBlock();
block_td_uid_4_5c91159e66496.id = "td_uid_4_5c91159e66496";
block_td_uid_4_5c91159e66496.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5c91159e66496_rand","td_column_number":3,"live_filter_cur_post_id":195730,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c91159e66496_rand","tdc_css_class_style":"td_uid_4_5c91159e66496_rand_style"}';
block_td_uid_4_5c91159e66496.td_column_number = "3";
block_td_uid_4_5c91159e66496.block_type = "td_block_related_posts";
block_td_uid_4_5c91159e66496.post_count = "6";
block_td_uid_4_5c91159e66496.found_posts = "10";
block_td_uid_4_5c91159e66496.header_color = "";
block_td_uid_4_5c91159e66496.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c91159e66496.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5c91159e66496);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5c91159e679c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5c91159e66496" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="td_uid_6_5c91159e679cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5c91159e66496" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=td_uid_4_5c91159e66496 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/02/06/karpenko-vypusknye-ekzameny-v-shkolah-mogut-uvyazat-s-tst.html" rel="bookmark" class="td-image-wrap" title="Карпенко: выпускные экзамены в школах могут увязать с ЦТ"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/02/vypusknik-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/02/vypusknik-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/02/vypusknik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Карпенко: выпускные экзамены в школах могут увязать с ЦТ" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/02/06/karpenko-vypusknye-ekzameny-v-shkolah-mogut-uvyazat-s-tst.html" rel="bookmark" title="Карпенко: выпускные экзамены в школах могут увязать с ЦТ">Карпенко: выпускные экзамены в школах могут увязать с ЦТ</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/01/17/v-vuzah-belarusi-poyavitsya-kurs-istorii-belorusskoj-gosudarstvennosti.html" rel="bookmark" class="td-image-wrap" title="В вузах Беларуси появится курс истории белорусской государственности"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/01/golubev-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/01/golubev-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/01/golubev-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В вузах Беларуси появится курс истории белорусской государственности" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/01/17/v-vuzah-belarusi-poyavitsya-kurs-istorii-belorusskoj-gosudarstvennosti.html" rel="bookmark" title="В вузах Беларуси появится курс истории белорусской государственности">В вузах Беларуси появится курс истории белорусской государственности</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/12/19/lukashenka-haj-studenty-yakiya-pastupyats-u-vnu-z-preferentsyyami-adpratsouvayuts-pa-spetsyyalnastsi-usyo-zhytstsyo.html" rel="bookmark" class="td-image-wrap" title="Лукашэнка: Калі мы ствараем прэферэнцыі пры паступленні… Трэба запісаць, што на ўсё жыццё"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/12/priemnaja-komissija-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/12/priemnaja-komissija-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/12/priemnaja-komissija-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лукашэнка: Калі мы ствараем прэферэнцыі пры паступленні… Трэба запісаць, што на ўсё жыццё" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/12/19/lukashenka-haj-studenty-yakiya-pastupyats-u-vnu-z-preferentsyyami-adpratsouvayuts-pa-spetsyyalnastsi-usyo-zhytstsyo.html" rel="bookmark" title="Лукашэнка: Калі мы ствараем прэферэнцыі пры паступленні… Трэба запісаць, што на ўсё жыццё">Лукашэнка: Калі мы ствараем прэферэнцыі пры паступленні… Трэба запісаць, што на ўсё жыццё</a></h3>            </div>
        </div>
        
	</div> </div>

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/10/12/karpenko-rasskazal-o-pravilah-priema-v-vuzy-v-2019-godu.html" rel="bookmark" class="td-image-wrap" title="Карпенко рассказал о правилах приема в вузы в 2019 году"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/10/1512996986_image-000-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/10/1512996986_image-000-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/10/1512996986_image-000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Карпенко рассказал о правилах приема в вузы в 2019 году" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/10/12/karpenko-rasskazal-o-pravilah-priema-v-vuzy-v-2019-godu.html" rel="bookmark" title="Карпенко рассказал о правилах приема в вузы в 2019 году">Карпенко рассказал о правилах приема в вузы в 2019 году</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/08/30/pochemu-universitety-teryayut-dohody-a-nauchnye-laboratorii-kadry.html" rel="bookmark" class="td-image-wrap" title="Почему университеты теряют доходы, а научные лаборатории — кадры"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/08/Studenty-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/08/Studenty-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/08/Studenty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Фото с сайта zautra.by" title="Почему университеты теряют доходы, а научные лаборатории — кадры" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/08/30/pochemu-universitety-teryayut-dohody-a-nauchnye-laboratorii-kadry.html" rel="bookmark" title="Почему университеты теряют доходы, а научные лаборатории — кадры">Почему университеты теряют доходы, а научные лаборатории — кадры</a></h3>            </div>
        </div>
        
	</div> 

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/07/19/belaruskiya-vnu-pachali-publikavats-kosht-navuchannya-dlya-pershakursnikau.html" rel="bookmark" class="td-image-wrap" title="Беларускія ВНУ пачалі публікаваць кошт навучання для першакурснікаў"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/07/newsbel.by-9.01.2017-MHi9XtKlDaThu0rKaaXTNChr5dBFKL7w-218x150.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/07/newsbel.by-9.01.2017-MHi9XtKlDaThu0rKaaXTNChr5dBFKL7w-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/07/newsbel.by-9.01.2017-MHi9XtKlDaThu0rKaaXTNChr5dBFKL7w-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Беларускія ВНУ пачалі публікаваць кошт навучання для першакурснікаў" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/07/19/belaruskiya-vnu-pachali-publikavats-kosht-navuchannya-dlya-pershakursnikau.html" rel="bookmark" title="Беларускія ВНУ пачалі публікаваць кошт навучання для першакурснікаў">Беларускія ВНУ пачалі публікаваць кошт навучання для першакурснікаў</a></h3>            </div>
        </div>
        
	</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c91159e66496" data-td_block_id="td_uid_4_5c91159e66496"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c91159e66496" data-td_block_id="td_uid_4_5c91159e66496"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-8"><div class="g-single a-24">
<div id="yandex_rtb_R-A-144052-34"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-34",
                renderTo: "yandex_rtb_R-A-144052-34",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.nv-online.info/?p=188451" target="_blank" rel="noopener"><img class="aligncenter wp-image-188454 size-full" src="https://www.nv-online.info/wp-content/uploads/2019/01/list-z-backa-shchyny2-1.jpg" alt="" width="350" height="494" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget shortcodes-ultimate"><div class="textwidget"><div class="su-button-center"><a href="https://www.nv-online.info/subscribe" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1b4cc8;border-color:#163da0;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#5f82d9;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Оформить подписку на газету</span></a></div></div></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_7_5c91159e69f69_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c91159e69f69" ><script>var block_td_uid_7_5c91159e69f69 = new tdBlock();
block_td_uid_7_5c91159e69f69.id = "td_uid_7_5c91159e69f69";
block_td_uid_7_5c91159e69f69.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c91159e69f69_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5c91159e69f69_rand","tdc_css_class_style":"td_uid_7_5c91159e69f69_rand_style"}';
block_td_uid_7_5c91159e69f69.td_column_number = "1";
block_td_uid_7_5c91159e69f69.block_type = "td_block_8";
block_td_uid_7_5c91159e69f69.post_count = "1";
block_td_uid_7_5c91159e69f69.found_posts = "1";
block_td_uid_7_5c91159e69f69.header_color = "#";
block_td_uid_7_5c91159e69f69.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c91159e69f69.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5c91159e69f69);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5c91159e69f69 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+00:00" >26.06.2018 в 16:50</time></span>                            </div>

        </div>

        </div>

        
	</div> </div></div> <aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-37" class="wp-polls">
	<form id="polls_form_37" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_37_nonce" name="wp-polls-nonce" value="713ca57d3e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="37" /></p>
		<p class="title-poll">Ваенны парад з нагоды 75-годдзя вызвалення Беларусі ад нямецка-фашысцкіх захопнікаў:</p>
<div id="polls-37-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-167" name="poll_37" value="167" /> <label for="poll-answer-167">Трэба праводзіць</label></li>
		<li><input type="radio" id="poll-answer-168" name="poll_37" value="168" /> <label for="poll-answer-168">Не праводзіць</label></li>
		<li><input type="radio" id="poll-answer-169" name="poll_37" value="169" /> <label for="poll-answer-169">Абмежавацца ўскладаннем кветак да помнікаў, урачыстымі сходамі і народнымі гуляннямі</label></li>
		</ul>
<p class="poll-button">
<a href="#ViewPollResults" onclick="poll_result(37); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a>
<input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(37);" />
</p>
</div>
	</form>
</div>
<div id="polls-37-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5c91159e6b3cc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c91159e6b3cc" ><script>var block_td_uid_8_5c91159e6b3cc = new tdBlock();
block_td_uid_8_5c91159e6b3cc.id = "td_uid_8_5c91159e6b3cc";
block_td_uid_8_5c91159e6b3cc.atts = '{"custom_title":"\u041d\u043e\u0432\u0430\u0435 \u043d\u0430 \u0441\u0430\u0439\u0446\u0435","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c91159e6b3cc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5c91159e6b3cc_rand","tdc_css_class_style":"td_uid_8_5c91159e6b3cc_rand_style"}';
block_td_uid_8_5c91159e6b3cc.td_column_number = "1";
block_td_uid_8_5c91159e6b3cc.block_type = "td_block_7";
block_td_uid_8_5c91159e6b3cc.post_count = "5";
block_td_uid_8_5c91159e6b3cc.found_posts = "106852";
block_td_uid_8_5c91159e6b3cc.header_color = "#";
block_td_uid_8_5c91159e6b3cc.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c91159e6b3cc.max_num_pages = "21371";
tdBlocksArray.push(block_td_uid_8_5c91159e6b3cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Новае на сайце</span></h4></div><div id=td_uid_8_5c91159e6b3cc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/03/19/u-lese-pad-astrautsom-znajshli-mashynu-z-tselam-mytnika-padrabyaznastsi.html" rel="bookmark" class="td-image-wrap" title="У лесе пад Астраўцом знайшлі машыну з целам мытніка — падрабязнасці"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/03/gryckevich-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/03/gryckevich-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/03/gryckevich-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="У лесе пад Астраўцом знайшлі машыну з целам мытніка — падрабязнасці" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/03/19/u-lese-pad-astrautsom-znajshli-mashynu-z-tselam-mytnika-padrabyaznastsi.html" rel="bookmark" title="У лесе пад Астраўцом знайшлі машыну з целам мытніка — падрабязнасці">У лесе пад Астраўцом знайшлі машыну з целам мытніка — падрабязнасці</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-19T16:48:57+00:00" >19.03.2019 в 16:48</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/03/19/nemetskij-istorik-kontslager-ozarichi-chudovishhnoe-zlodeyanie-vermahta-v-belarusi.html" rel="bookmark" class="td-image-wrap" title="Немецкий историк: Концлагерь Озаричи &#8212; чудовищное злодеяние вермахта в Беларуси"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/03/gvozdiki-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/03/gvozdiki-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/03/gvozdiki-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Немецкий историк: Концлагерь Озаричи &#8212; чудовищное злодеяние вермахта в Беларуси" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/03/19/nemetskij-istorik-kontslager-ozarichi-chudovishhnoe-zlodeyanie-vermahta-v-belarusi.html" rel="bookmark" title="Немецкий историк: Концлагерь Озаричи &#8212; чудовищное злодеяние вермахта в Беларуси">Немецкий историк: Концлагерь Озаричи &#8212; чудовищное злодеяние вермахта в Беларуси</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-19T16:31:06+00:00" >19.03.2019 в 16:31</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/03/19/nazarbaev-obyavil-ob-otstavke.html" rel="bookmark" class="td-image-wrap" title="Назарбаев объявил об отставке"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/02/d4b66b8cb59e9d7c-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/02/d4b66b8cb59e9d7c-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/02/d4b66b8cb59e9d7c-768x527.jpg 768w, https://www.nv-online.info/wp-content/uploads/2019/02/d4b66b8cb59e9d7c-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2019/02/d4b66b8cb59e9d7c-696x478.jpg 696w, https://www.nv-online.info/wp-content/uploads/2019/02/d4b66b8cb59e9d7c-612x420.jpg 612w, https://www.nv-online.info/wp-content/uploads/2019/02/d4b66b8cb59e9d7c.jpg 845w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Назарбаев объявил об отставке" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/03/19/nazarbaev-obyavil-ob-otstavke.html" rel="bookmark" title="Назарбаев объявил об отставке">Назарбаев объявил об отставке</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-19T16:27:49+00:00" >19.03.2019 в 16:27</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/03/19/adguknitsesya-narodnaj-voli-ne-hapae-2000-padpischykau.html" rel="bookmark" class="td-image-wrap" title="АДГУКНІЦЕСЯ!“Народнай Волі” не хапае 2000 падпісчыкаў"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/12/narodnaja-volja1-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2018/12/narodnaja-volja1-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2018/12/narodnaja-volja1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="АДГУКНІЦЕСЯ!“Народнай Волі” не хапае 2000 падпісчыкаў" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/03/19/adguknitsesya-narodnaj-voli-ne-hapae-2000-padpischykau.html" rel="bookmark" title="АДГУКНІЦЕСЯ!“Народнай Волі” не хапае 2000 падпісчыкаў">АДГУКНІЦЕСЯ!“Народнай Волі” не хапае 2000 падпісчыкаў</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-19T16:20:46+00:00" >19.03.2019 в 16:20</time></span>                            </div>
        </div>

        </div>

        
	</div> 

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nv-online.info/2019/03/19/anton-saroka-v-blizhajshee-vremya-stanet-igrokom-bate.html" rel="bookmark" class="td-image-wrap" title="Антон Сарока в ближайшее время станет игроком БАТЭ"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2019/03/soroka-100x70.jpg"  srcset="https://www.nv-online.info/wp-content/uploads/2019/03/soroka-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2019/03/soroka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Антон Сарока в ближайшее время станет игроком БАТЭ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2019/03/19/anton-saroka-v-blizhajshee-vremya-stanet-igrokom-bate.html" rel="bookmark" title="Антон Сарока в ближайшее время станет игроком БАТЭ">Антон Сарока в ближайшее время станет игроком БАТЭ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-19T16:00:02+00:00" >19.03.2019 в 16:00</time></span>                            </div>
        </div>

        </div>

        
	</div> </div></div> <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Март 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.nv-online.info/2019/02">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.nv-online.info/2019/03/01" aria-label="Записи, опубликованные 01.03.2019">1</a></td><td><a href="https://www.nv-online.info/2019/03/02" aria-label="Записи, опубликованные 02.03.2019">2</a></td><td><a href="https://www.nv-online.info/2019/03/03" aria-label="Записи, опубликованные 03.03.2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.nv-online.info/2019/03/04" aria-label="Записи, опубликованные 04.03.2019">4</a></td><td><a href="https://www.nv-online.info/2019/03/05" aria-label="Записи, опубликованные 05.03.2019">5</a></td><td><a href="https://www.nv-online.info/2019/03/06" aria-label="Записи, опубликованные 06.03.2019">6</a></td><td><a href="https://www.nv-online.info/2019/03/07" aria-label="Записи, опубликованные 07.03.2019">7</a></td><td><a href="https://www.nv-online.info/2019/03/08" aria-label="Записи, опубликованные 08.03.2019">8</a></td><td><a href="https://www.nv-online.info/2019/03/09" aria-label="Записи, опубликованные 09.03.2019">9</a></td><td><a href="https://www.nv-online.info/2019/03/10" aria-label="Записи, опубликованные 10.03.2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.nv-online.info/2019/03/11" aria-label="Записи, опубликованные 11.03.2019">11</a></td><td><a href="https://www.nv-online.info/2019/03/12" aria-label="Записи, опубликованные 12.03.2019">12</a></td><td><a href="https://www.nv-online.info/2019/03/13" aria-label="Записи, опубликованные 13.03.2019">13</a></td><td><a href="https://www.nv-online.info/2019/03/14" aria-label="Записи, опубликованные 14.03.2019">14</a></td><td><a href="https://www.nv-online.info/2019/03/15" aria-label="Записи, опубликованные 15.03.2019">15</a></td><td><a href="https://www.nv-online.info/2019/03/16" aria-label="Записи, опубликованные 16.03.2019">16</a></td><td><a href="https://www.nv-online.info/2019/03/17" aria-label="Записи, опубликованные 17.03.2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.nv-online.info/2019/03/18" aria-label="Записи, опубликованные 18.03.2019">18</a></td><td id="today"><a href="https://www.nv-online.info/2019/03/19" aria-label="Записи, опубликованные 19.03.2019">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>                                </div>
                            </div>
                                    </div> 
        </article> 
    </div> 
</div> 






	
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125"></script>

<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-23">
<div id="yandex_rtb_R-A-144052-31"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-31",
                renderTo: "yandex_rtb_R-A-144052-31",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" data-retina="https://www.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="150" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.nv-online.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/NvOnlineinfo" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-verhnee-menyu-new-container"><ul id="menu-verhnee-menyu-new-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178807"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2018, Народная Воля.<br><nofollow><noindex>
<span style="display: none;"><a href="http://belorussia.su/top/?do=v&i=2693" title="Белорусский рейтинг"><img src="http://belorussia.su/top/?do=in&id=2693" border="0"></a></span>

<a href="http://catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>

<span style="display: none;">
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
</span>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

 <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11339563 = new Ya.Metrika2({ id:11339563, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
</noindex></nofollow>                </div>
            </div>
        </div>
    </div>


</div>



    

    <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nv-online.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '344170133092242',
      xfbml      : true,
      version    : 'v3.2'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[195730]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nv-online.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nv-online.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>