<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Маршрутка сбила женщину на ул. Янки Лучины &mdash; Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nv-online.info/xmlrpc.php" />
    <script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nv-online.info/2018/10/10/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Маршрутка сбила женщину на ул. Янки Лучины &mdash; Народная Воля" />
<meta property="og:description" content="Наезд на женщину произошел на нерегулируемом пешеходном переходе утром 8 октября, сообщили корреспонденту агентства «Минск-Новости» в Ленинском РУВД. – Маршрутное такси двигалось со стороны ул. Прушинских в направлении Игуменского тракта по ул. Янки Лучины. Возле дома № 36 автомобиль совершил наезд на пешехода. Беременная женщина с травмами была доставлена в учреждение здравоохранения, – рассказала официальный представитель Ленинского РУВД Татьяна Ковалёва. &hellip;" />
<meta property="og:url" content="https://www.nv-online.info/2018/10/10/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny.html" />
<meta property="og:site_name" content="Народная Воля" />
<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
<meta property="article:tag" content="маршрутка" />
<meta property="article:tag" content="Минск" />
<meta property="article:tag" content="происшествие" />
<meta property="article:section" content="Крымінал, здарэнні" />
<meta property="article:published_time" content="2018-10-10T05:01:19+00:00" />
<meta property="article:modified_time" content="2018-10-10T05:06:49+00:00" />
<meta property="og:updated_time" content="2018-10-10T05:06:49+00:00" />
<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600.jpg" />
<meta property="og:image:secure_url" content="https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="580" />
<meta property="og:image:alt" content="Маршрутка сбила женщину на ул. Янки Лучины" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Наезд на женщину произошел на нерегулируемом пешеходном переходе утром 8 октября, сообщили корреспонденту агентства «Минск-Новости» в Ленинском РУВД. – Маршрутное такси двигалось со стороны ул. Прушинских в направлении Игуменского тракта по ул. Янки Лучины. Возле дома № 36 автомобиль совершил наезд на пешехода. Беременная женщина с травмами была доставлена в учреждение здравоохранения, – рассказала официальный представитель Ленинского РУВД Татьяна Ковалёва. [&hellip;]" />
<meta name="twitter:title" content="Маршрутка сбила женщину на ул. Янки Лучины &mdash; Народная Воля" />
<meta name="twitter:site" content="@narodnaya_volya" />
<meta name="twitter:image" content="https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600.jpg" />
<meta name="twitter:creator" content="@narodnaya_volya" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nv-online.info\/","sameAs":["https:\/\/www.facebook.com\/nv.online.info","https:\/\/twitter.com\/narodnaya_volya"],"@id":"https:\/\/www.nv-online.info\/#organization","name":"\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u0412\u043e\u043b\u044f","logo":"https:\/\/www.nv-online.info\/wp-content\/uploads\/2018\/01\/logo_nv.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента комментариев" href="https://www.nv-online.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента комментариев к &laquo;Маршрутка сбила женщину на ул. Янки Лучины&raquo;" href="https://www.nv-online.info/2018/10/10/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny.html/feed" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.8";var $TS_VCSC_CurrentComposerRelease = "5.4.2";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.nv-online.info";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://www.nv-online.info/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nv-online.info/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.nv-online.info/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-page-addon-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor-page-addon/assets/css/page.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://www.nv-online.info/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"fa25dfe198"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<link rel='https://api.w.org/' href='https://www.nv-online.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nv-online.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nv-online.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.nv-online.info/?p=176277' />

<!-- This site is using AdRotate v3.10.2 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
var tracker_url = 'https://www.nv-online.info/wp-content/plugins/adrotate-pro/library/clicktracker.php';
jQuery(document).ready(function() {
	jQuery('body').adblockdetect({time: 5, message: "Увага! У вас уключаны блакіроўшчык рэкламы, таму некаторыя элементы сайта будуць недаступны. Сайт адчыніцца праз %time% секунд"});
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
#adblock_notice_bg { position:fixed; background:#000; opacity:0.85; left:0; top:0; width:100%; height:5000px; }
#adblock_notice_content { position:fixed; background:#fff; border-radius:15px; -webkit-border-radius:15px; -moz-border-radius:15px; padding:1%; border:2px solid #eee; width:auto; height:auto; text-align:center; font-size:150%; }
#adblock_notice_time { font-weight:bold; }
	.g { position:relative; margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-dyn { display:none; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-5 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-6 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-7 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-8 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-9 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-11 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-12 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-13 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-14 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-16 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-17 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single, .g-postinject { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nv-online.info/?wordfence_lh=1&hid=CC7612F295CBD5553352B25B8193FF1F');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-176277 single-format-standard marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/nvonline_bot" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/narodnaya_volya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new" class="td-mobile-main-menu"><li id="menu-item-150967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-150967"><a href="https://www.nv-online.info"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span></span></a></li>
<li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.nv-online.info/category/inshyya-rubryki/society">Грамадства</a></li>
<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/inshyya-rubryki/world">У свеце</a></li>
<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li id="menu-item-150548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150548"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-150051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-150051"><a href="https://www.nv-online.info/category/inshyya-rubryki">Іншыя рубрыкі<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150052"><a href="https://www.nv-online.info/category/inshyya-rubryki/afisha">Афіша</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/inshyya-rubryki/culture">Культура</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150054"><a href="https://www.nv-online.info/category/inshyya-rubryki/crime">Крымінал, здарэнні</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/inshyya-rubryki/science">Навука</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/inshyya-rubryki/sport">Спорт</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                10.10.2018, 9:20
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/nvonline_bot" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/narodnaya_volya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" src="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bbd9a4275952_rand td_block_template_1"><div class="td-visible-desktop"><div class="g g-4"><div class="g-single a-6"><!-- Yandex.RTB R-A-144052-13 -->
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-landscape"><div class="g g-4"><div class="g-single a-6"><!-- Yandex.RTB R-A-144052-13 -->
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-tablet-portrait"><div class="g g-4"><div class="g-single a-6"><!-- Yandex.RTB R-A-144052-13 -->
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
<div class="td-visible-phone"><div class="g g-4"><div class="g-single a-6"><!-- Yandex.RTB R-A-144052-13 -->
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" src="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" src="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-150967"><a href="https://www.nv-online.info"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/inshyya-rubryki/society">Грамадства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/inshyya-rubryki/world">У свеце</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150548"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-150051"><a href="https://www.nv-online.info/category/inshyya-rubryki">Іншыя рубрыкі</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150052"><a href="https://www.nv-online.info/category/inshyya-rubryki/afisha">Афіша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/inshyya-rubryki/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/inshyya-rubryki/crime">Крымінал, здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/inshyya-rubryki/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/inshyya-rubryki/sport">Спорт</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-176277" class="post-176277 post type-post status-publish format-standard has-post-thumbnail hentry category-crime tag-marshrutka tag-minsk tag-proisshestvie" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/inshyya-rubryki">Іншыя рубрыкі</a></li><li class="entry-category"><a  href="https://www.nv-online.info/category/inshyya-rubryki/crime">Крымінал, здарэнні</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Маршрутка сбила женщину на ул. Янки Лучины</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-10T08:01:19+00:00" >10.10.2018 в 8:01</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-176277">19</span></div>                                <div class="td-post-comments"><a href="https://www.nv-online.info/2018/10/10/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny.html#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600-696x464.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600-696x464.jpg 696w, https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600-768x512.jpg 768w, https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600-630x420.jpg 630w, https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600.jpg 870w" sizes="(max-width: 696px) 100vw, 696px" alt="Маршрутка сбила женщину на ул. Янки Лучины" title="Маршрутка сбила женщину на ул. Янки Лучины"/><figcaption class="wp-caption-text">Фото: ОГАИ Ленинского РУВД</figcaption></figure></div>
            <p>Наезд на женщину произошел на нерегулируемом пешеходном переходе утром 8 октября, сообщили корреспонденту агентства «Минск-Новости» в Ленинском РУВД.</p>
<p>– Маршрутное такси двигалось со стороны ул. Прушинских в направлении Игуменского тракта по ул. Янки Лучины. Возле дома № 36 автомобиль совершил наезд на пешехода. Беременная женщина с травмами была доставлена в учреждение здравоохранения, – рассказала официальный представитель Ленинского РУВД Татьяна Ковалёва.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5bbd9a4acb2e2_rand td_block_template_1"><div class="td-all-devices"><!-- Yandex.RTB R-A-144052-26 -->
<div id="yandex_rtb_R-A-144052-26"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-26",
                renderTo: "yandex_rtb_R-A-144052-26",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div><p><iframe width="696" height="522" src="https://www.youtube.com/embed/svNou3PjkII?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Видео: Артур Клюкович</p>
<p>Обстоятельства ДТП выясняются.</p>
<figure id="attachment_176280" style="width: 870px" class="wp-caption alignnone"><img class="size-full wp-image-176280" src="https://www.nv-online.info/wp-content/uploads/2018/10/2-9-900x600.jpg" alt="Маршрутка сбила женщину на ул. Янки Лучины" width="870" height="580" srcset="https://www.nv-online.info/wp-content/uploads/2018/10/2-9-900x600.jpg 870w, https://www.nv-online.info/wp-content/uploads/2018/10/2-9-900x600-768x512.jpg 768w, https://www.nv-online.info/wp-content/uploads/2018/10/2-9-900x600-696x464.jpg 696w, https://www.nv-online.info/wp-content/uploads/2018/10/2-9-900x600-630x420.jpg 630w" sizes="(max-width: 870px) 100vw, 870px" /><figcaption class="wp-caption-text">Фото: ОГАИ Ленинского РУВД</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5bbd9a4be0076_rand td_block_template_1"><div class="td-all-devices"><div class="g g-17"><div class="g-single a-25"><!-- Yandex.RTB R-A-144052-35 -->
<div id="yandex_rtb_R-A-144052-35"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-35",
                renderTo: "yandex_rtb_R-A-144052-35",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="https://minsknews.by/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchinyi">minsknews.by</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/marshrutka">маршрутка</a></li><li><a href="https://www.nv-online.info/tag/minsk">Минск</a></li><li><a href="https://www.nv-online.info/tag/proisshestvie">происшествие</a></li></ul>            </div>

            <!--?php echo $td_mod_single->get_social_sharing_bottom();?-->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
ПАДЗЯЛІЦЕСЯ Ў <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,lj,pocket,viber,whatsapp,skype,telegram" data-counter=""></div><br>
                        <div class="author-box-wrap"><a href="https://www.nv-online.info/author/7053120"><img src="https://www.nv-online.info/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr.png" width="96" height="96" alt="Аддзел навінаў" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/7053120">Аддзел навінаў</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навінаў"></span><meta itemprop="datePublished" content="2018-10-10T08:01:19+00:00"><meta itemprop="dateModified" content="2018-10-10T08:06:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2018/10/10/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Маршрутка сбила женщину на ул. Янки Лучины"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/10/1-11-900x600.jpg"><meta itemprop="width" content="870"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5bbd9a4dba1b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bbd9a4dba1b3" ><script>var block_td_uid_4_5bbd9a4dba1b3 = new tdBlock();
block_td_uid_4_5bbd9a4dba1b3.id = "td_uid_4_5bbd9a4dba1b3";
block_td_uid_4_5bbd9a4dba1b3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5bbd9a4dba1b3_rand","td_column_number":3,"live_filter_cur_post_id":176277,"live_filter_cur_post_author":"333","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bbd9a4dba1b3_rand","tdc_css_class_style":"td_uid_4_5bbd9a4dba1b3_rand_style"}';
block_td_uid_4_5bbd9a4dba1b3.td_column_number = "3";
block_td_uid_4_5bbd9a4dba1b3.block_type = "td_block_related_posts";
block_td_uid_4_5bbd9a4dba1b3.post_count = "3";
block_td_uid_4_5bbd9a4dba1b3.found_posts = "279";
block_td_uid_4_5bbd9a4dba1b3.header_color = "";
block_td_uid_4_5bbd9a4dba1b3.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bbd9a4dba1b3.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_4_5bbd9a4dba1b3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5bbd9a4f20cbe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bbd9a4dba1b3" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="td_uid_6_5bbd9a4f20cfe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bbd9a4dba1b3" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=td_uid_4_5bbd9a4dba1b3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/10/09/telo-mladentsa-obnaruzheno-na-musornoj-ploshhadke-v-grodno.html" rel="bookmark" class="td-image-wrap" title="Тело младенца обнаружено на мусорной площадке в Гродно"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/10/Paket-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/10/Paket-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/10/Paket-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Тело младенца обнаружено на мусорной площадке в Гродно"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/10/09/telo-mladentsa-obnaruzheno-na-musornoj-ploshhadke-v-grodno.html" rel="bookmark" title="Тело младенца обнаружено на мусорной площадке в Гродно">Тело младенца обнаружено на мусорной площадке в Гродно</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/10/09/v-amurskoj-oblasti-viaduk-ruhnul-na-glavnyj-put-transsiba.html" rel="bookmark" class="td-image-wrap" title="В Амурской области виадук рухнул на главный путь Транссиба"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/10/Most-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/10/Most-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/10/Most-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="В Амурской области виадук рухнул на главный путь Транссиба"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.nv-online.info/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/10/09/v-amurskoj-oblasti-viaduk-ruhnul-na-glavnyj-put-transsiba.html" rel="bookmark" title="В Амурской области виадук рухнул на главный путь Транссиба">В Амурской области виадук рухнул на главный путь Транссиба</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/10/07/20-letnij-nasilnik-kuril-spajs.html" rel="bookmark" class="td-image-wrap" title="20-летний насильник курил спайс"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/10/bigstock-Woman-In-Danger-57969308-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/10/bigstock-Woman-In-Danger-57969308-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/10/bigstock-Woman-In-Danger-57969308-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="20-летний насильник курил спайс" title="20-летний насильник курил спайс"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/10/07/20-letnij-nasilnik-kuril-spajs.html" rel="bookmark" title="20-летний насильник курил спайс">20-летний насильник курил спайс</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bbd9a4dba1b3" data-td_block_id="td_uid_4_5bbd9a4dba1b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bbd9a4dba1b3" data-td_block_id="td_uid_4_5bbd9a4dba1b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">НАПІСАЦЬ АДКАЗ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/10/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny.html#respond" style="display:none;">адмяніць адказ</a></small></h3>			<form action="https://www.nv-online.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="каментары:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Калі ласка, дабаўце ваш каментар!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Імя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Калі ласка, увядзіце ваша імя</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Вы ўвялі няправільны адрас!</div>
			            <div class="td-warning-email">Калі ласка, увядзіце ваш электронны адрас тут</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="сайт:" type="text" value="" size="30" />
                     </div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>20 &#8722; девять = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="g03y0jxagu" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1539152464" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пакінуць каментар" /> <input type='hidden' name='comment_post_ID' value='176277' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_8 td_block_widget td_uid_7_5bbd9a51efd60_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5bbd9a51efd60" ><script>var block_td_uid_7_5bbd9a51efd60 = new tdBlock();
block_td_uid_7_5bbd9a51efd60.id = "td_uid_7_5bbd9a51efd60";
block_td_uid_7_5bbd9a51efd60.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"164311","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5bbd9a51efd60_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_reset":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_reset":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_reset":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5bbd9a51efd60_rand","tdc_css_class_style":"td_uid_7_5bbd9a51efd60_rand_style"}';
block_td_uid_7_5bbd9a51efd60.td_column_number = "1";
block_td_uid_7_5bbd9a51efd60.block_type = "td_block_8";
block_td_uid_7_5bbd9a51efd60.post_count = "1";
block_td_uid_7_5bbd9a51efd60.found_posts = "1";
block_td_uid_7_5bbd9a51efd60.header_color = "#";
block_td_uid_7_5bbd9a51efd60.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bbd9a51efd60.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5bbd9a51efd60);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5bbd9a51efd60 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" class="td-image-wrap" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы"><img width="100" height="70" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-100x70.jpg 100w, https://www.nv-online.info/wp-content/uploads/2018/05/1370073_20110427185615-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/06/26/gazeta-narodnaya-volya-i-sajt-www-nv-online-info-absalyutna-roznyya-infarmatsyjnyya-krynitsy.html" rel="bookmark" title="Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы">Газета «Народная Воля» і сайт www.nv-online.info – абсалютна розныя інфармацыйныя крыніцы</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T16:50:06+00:00" >26.06.2018 в 16:50</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-26" class="wp-polls">
	<form id="polls_form_26" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_26_nonce" name="wp-polls-nonce" value="b25dfdaff5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="26" /></p>
		<p class="title-poll">Як Вы лічыце, абнаўленне складу Савета міністраў палепшыць жыццё беларусаў?</p>
<div id="polls-26-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-120" name="poll_26" value="120" /> <label for="poll-answer-120">Так</label></li>
		<li><input type="radio" id="poll-answer-121" name="poll_26" value="121" /> <label for="poll-answer-121">Не</label></li>
		<li><input type="radio" id="poll-answer-122" name="poll_26" value="122" /> <label for="poll-answer-122">Застанецца ўсё так, як сёння</label></li>
		<li><input type="radio" id="poll-answer-123" name="poll_26" value="123" /> <label for="poll-answer-123">Прывядзе да яшчэ больш горшай сітуацыі.</label></li>
		</ul>
<p class="poll-button">
<a href="#ViewPollResults" onclick="poll_result(26); return false;" title="Вынiкi апытанкi">Вынiкi апытанкi</a>
<input type="button" name="vote" value="Галасаваць" class="Buttons" onclick="poll_vote(26);" />
</p>
</div>
	</form>
</div>
<div id="polls-26-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><aside class="td_block_template_1 widget widget_adrotate_widgets"><div class="g g-8"><div class="g-single a-24"><!-- Yandex.RTB R-A-144052-34 -->
<div id="yandex_rtb_R-A-144052-34"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-34",
                renderTo: "yandex_rtb_R-A-144052-34",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Новае на сайце</span></h4>		<ul>
											<li>
					<a href="https://www.nv-online.info/2018/10/10/v-italii-zaderzhali-belorusa-po-delu-o-seksualnom-nasilii.html">В Италии задержали белоруса по делу о сексуальном насилии</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/10/10/igor-krutoj-zajmetsya-tseremoniej-otkrytiya-ii-evropejskih-igr.html">Игорь Крутой займется церемонией открытия II Европейских игр</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/10/10/belarus-i-polsha-pytayutsya-perezagruzit-otnosheniya.html">Беларусь и Польша пытаются «перезагрузить» отношения</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/10/10/marshrutka-sbila-zhenshhinu-na-ul-yanki-luchiny.html">Маршрутка сбила женщину на ул. Янки Лучины</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/10/10/pyat-priznakov-togo-chto-handra-prevrashhaetsya-v-nastoyashhuyu-depressiyu.html">Пять признаков того, что хандра превращается в настоящую депрессию</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation restrictions! --></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Новыя каментары</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ольга</span> к записи <a href="https://www.nv-online.info/2018/10/05/mat-vladislava-kazakevicha-utverzhdaet-chto-nad-nim-izdevayutsya-v-mogilevskoj-tyurme.html#comment-319">Мать Владислава Казакевича утверждает, что над ним издеваются в могилевской тюрьме</a></li><li class="recentcomments"><span class="comment-author-link">Надежда</span> к записи <a href="https://www.nv-online.info/2018/09/30/vrachi-nazvali-luchshij-vid-sladostej-dlya-zdorovya.html#comment-316">Врачи назвали лучший вид сладостей для здоровья</a></li><li class="recentcomments"><span class="comment-author-link">ВалерГолуб</span> к записи <a href="https://www.nv-online.info/2018/10/03/putin-nazval-skripalya-podonkom-i-predatelem-rodiny.html#comment-315">Путин назвал Скрипаля подонком и предателем родины</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-23"><!-- Yandex.RTB R-A-144052-31 -->
<div id="yandex_rtb_R-A-144052-31"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-31",
                renderTo: "yandex_rtb_R-A-144052-31",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www-cdn.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" data-retina="https://www-cdn.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/nvonline_bot" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/narodnaya_volya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div><!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-verhnee-menyu-new-container"><ul id="menu-verhnee-menyu-new-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2018, Народная Воля.                </div>
            </div><nofollow><noindex>
<a href="http://belorussia.su/top/?do=v&i=2693" title="Белорусский рейтинг"><img src="http://belorussia.su/top/?do=in&id=2693" border="0"></a>
<!-- catalog.tut.by code begin -->
<a href="http://catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>
<!-- catalog.tut.by code end -->
<span style="display: none;"><!--Akavita counter start-->
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end--></span>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11339563&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11339563/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11339563 = new Ya.Metrika2({
                    id:11339563,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></noindex></nofollow>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5bbd9a5d9bab1
    -->

    <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.adblock.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[176277]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nv-online.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nv-online.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1539152478 -->