<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Католікі, грэка-католікі і пратэстанты святкуюць Вялікдзень &mdash; Народная Воля</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nv-online.info/xmlrpc.php" />
    <script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://www.nv-online.info/2018/04/01/katoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Католікі, грэка-католікі і пратэстанты святкуюць Вялікдзень &mdash; Народная Воля" />
<meta property="og:description" content="Католікі, грэка-католікі і значная частка пратэстантаў адзначаюць свята Уваскрэсення Хрыстовага — Вялікдзень, альбо Пасху. Ва ўсіх каталіцкіх касцёлах, грэка-каталіцкіх капліцах і пратэстанцкіх малітоўных дамах Беларусі прайшлі святочныя набажэнствы. У пастырскім пасланні да вернікаў і ўсіх людзей добрай волі мітрапаліт Мінска-Магілёўскі арцыбіскуп Тадэвуш Кандрусевіч адзначае: &#171;Мы з&#8217;яўляемся часткай культуры, якая ўсімі магчымымі і немагчымымі спосабамі адкідвае &hellip;" />
<meta property="og:url" content="https://www.nv-online.info/2018/04/01/katoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html" />
<meta property="og:site_name" content="Народная Воля" />
<meta property="article:publisher" content="https://www.facebook.com/nv.online.info" />
<meta property="article:tag" content="Тадеуш Кондрусевич" />
<meta property="article:section" content="Грамадства" />
<meta property="article:published_time" content="2018-04-01T10:12:45+00:00" />
<meta property="article:modified_time" content="2018-04-01T10:14:32+00:00" />
<meta property="og:updated_time" content="2018-04-01T10:14:32+00:00" />
<meta property="og:image" content="https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1.jpg" />
<meta property="og:image:secure_url" content="https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Католікі, грэка-католікі і значная частка пратэстантаў адзначаюць свята Уваскрэсення Хрыстовага — Вялікдзень, альбо Пасху. Ва ўсіх каталіцкіх касцёлах, грэка-каталіцкіх капліцах і пратэстанцкіх малітоўных дамах Беларусі прайшлі святочныя набажэнствы. У пастырскім пасланні да вернікаў і ўсіх людзей добрай волі мітрапаліт Мінска-Магілёўскі арцыбіскуп Тадэвуш Кандрусевіч адзначае: &#171;Мы з&#8217;яўляемся часткай культуры, якая ўсімі магчымымі і немагчымымі спосабамі адкідвае [&hellip;]" />
<meta name="twitter:title" content="Католікі, грэка-католікі і пратэстанты святкуюць Вялікдзень &mdash; Народная Воля" />
<meta name="twitter:site" content="@narodnaya_volya" />
<meta name="twitter:image" content="https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1.jpg" />
<meta name="twitter:creator" content="@narodnaya_volya" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.nv-online.info\/","name":"\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u0412\u043e\u043b\u044f","alternateName":"\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u0412\u043e\u043b\u044f","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nv-online.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nv-online.info\/2018\/04\/01\/katoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html","sameAs":["https:\/\/www.facebook.com\/nv.online.info","https:\/\/twitter.com\/narodnaya_volya"],"@id":"#organization","name":"\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u0412\u043e\u043b\u044f","logo":"https:\/\/www-cdn.nv-online.info\/wp-content\/uploads\/2018\/01\/logo_nv.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.nv-online.info/2018/04/01/katoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html/amp" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента" href="https://www.nv-online.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Народная Воля &raquo; Лента комментариев" href="https://www.nv-online.info/comments/feed" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.8";var $TS_VCSC_CurrentComposerRelease = "5.4.2";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.nv-online.info";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nv-online.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=56d53b164521b19441d8bcdf6ca669d5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://www.nv-online.info/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=56d53b164521b19441d8bcdf6ca669d5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nv-online.info/wp-includes/css/dashicons.min.css?ver=56d53b164521b19441d8bcdf6ca669d5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.nv-online.info/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://www.nv-online.info/wp-content/plugins/cforms2/styling/cforms-2016.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-page-addon-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor-page-addon/assets/css/page.css?ver=56d53b164521b19441d8bcdf6ca669d5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.nv-online.info/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=56d53b164521b19441d8bcdf6ca669d5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nv-online.info/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"fbbea53111"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<link rel='https://api.w.org/' href='https://www.nv-online.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nv-online.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nv-online.info/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nv-online.info/?p=159535' />
<link rel="alternate" type="application/json+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2018%2F04%2F01%2Fkatoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nv-online.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nv-online.info%2F2018%2F04%2F01%2Fkatoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html&#038;format=xml" />

<!-- This site is using AdRotate v3.10.2 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
var tracker_url = 'https://www.nv-online.info/wp-content/plugins/adrotate-pro/library/clicktracker.php';
jQuery(document).ready(function() {
	jQuery('body').adblockdetect({time: 5, message: "Увага! У вас уключаны блакіроўшчык рэкламы, таму некаторыя элементы сайта будуць недаступны. Сайт адчыніцца праз %time% секунд"});
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
#adblock_notice_bg { position:fixed; background:#000; opacity:0.85; left:0; top:0; width:100%; height:5000px; }
#adblock_notice_content { position:fixed; background:#fff; border-radius:15px; -webkit-border-radius:15px; -moz-border-radius:15px; padding:1%; border:2px solid #eee; width:auto; height:auto; text-align:center; font-size:150%; }
#adblock_notice_time { font-weight:bold; }
	.g { position:relative; margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-dyn { display:none; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-5 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-6 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-7 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-8 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-9 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	.g-10 { margin:1px 1px 1px 1px; width:auto; height:auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single, .g-postinject { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "https://www.nv-online.info/wp-admin/admin-ajax.php"</script><style>
.k4274d{
    font-size: 18px;
}
.close-btn{
    position: absolute;
    right: 5px;
    top:-15px;
    background: #333;
    border-radius:50%;
    height: 25px;
    width: 25px;
    text-align: center;
    cursor: pointer;
}
.k4274d-hide{
    display: none;
}
.k4274d-1{
    width: 100%;
    background: #e84206;
    color: #fff;
    text-align: center;
    position: fixed;
    bottom: 0px;
    padding: 10px;
    z-index: 100000;
}
/** Full Screen Style **/
.k4274d-2{
    width: 100%;
    height: 100%;
    background: rgba(0, 0, 0, .95);
    z-index: 100000;
    position: fixed;
    top: 0;
    right: 0;
}
.k4274d-2 .k4274d-body,.k4274d-3 .k4274d-body{
    background: #fff;
    color: #666;
    text-align: center;
    position: fixed;
    margin: auto;
    top: 200px;
    right: 10%;
    width: 80%;
    padding: 20px;
    z-index: 100001;
    border-radius: 10px;
}
.k4274d-2 .close-btn,.k4274d-3 .close-btn{
    background: #e84206;
    color: #fff;
}
/**  Flying Box Style **/
.k4274d-3 .k4274d-body{
    box-shadow: 2px 2px 2px #333;
}

</style>
<script>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</script>
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nv-online.info/?wordfence_lh=1&hid=34CB8FF591199EDD8C2CD339AFAD5068');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nv-online.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">.removed_link, a.removed_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/uploads/2018/02/cropped-nv-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-159535 single-format-standard katoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/nvonline_bot" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/narodnaya_volya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new" class="td-mobile-main-menu"><li id="menu-item-150967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-150967"><a href="https://www.nv-online.info"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span></span></a></li>
<li id="menu-item-150047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li id="menu-item-150046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150053"><a href="https://www.nv-online.info/category/inshyya-rubryki/society">Грамадства</a></li>
<li id="menu-item-150048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li id="menu-item-150058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150058"><a href="https://www.nv-online.info/category/inshyya-rubryki/world">У свеце</a></li>
<li id="menu-item-150547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li id="menu-item-150548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150548"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-150051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-150051"><a href="https://www.nv-online.info/category/inshyya-rubryki">Іншыя рубрыкі<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150052"><a href="https://www.nv-online.info/category/inshyya-rubryki/afisha">Афіша</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li id="menu-item-150055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150055"><a href="https://www.nv-online.info/category/inshyya-rubryki/culture">Культура</a></li>
	<li id="menu-item-150054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150054"><a href="https://www.nv-online.info/category/inshyya-rubryki/crime">Крымінал, здарэнні</a></li>
	<li id="menu-item-150056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150056"><a href="https://www.nv-online.info/category/inshyya-rubryki/science">Навука</a></li>
	<li id="menu-item-150057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150057"><a href="https://www.nv-online.info/category/inshyya-rubryki/sport">Спорт</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nv-online.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>пошук</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                01.04.2018, 19:20
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-verhnee-menyu-new" class="top-header-menu"><li id="menu-item-151133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-151133"><a href="https://www.nv-online.info/newspaper">Архіў газеты</a></li>
<li id="menu-item-157829" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157829"><a href="https://www.nv-online.info/subscribe">Падпіска</a></li>
<li id="menu-item-157926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157926"><a href="https://www.nv-online.info/advert">Рэклама</a></li>
<li id="menu-item-157371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-157371"><a href="https://www.nv-online.info/about">Пра нас</a>
<ul class="sub-menu">
	<li id="menu-item-157357" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157357"><a href="https://www.nv-online.info/rules">Рэдакцыйная палітыка сайта</a></li>
</ul>
</li>
<li id="menu-item-157541" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157541"><a href="https://www.nv-online.info/dasylaytse-navinu">Дасылайце навіну</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/nvonline_bot" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/narodnaya_volya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nv-online.info/">
            <img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" src="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" alt=""/>
            <span class="td-visual-hidden">Народная Воля</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5ac106c9917d2_rand td_block_template_1"><div class="td-all-devices"><div class="g g-4"><div class="g-single a-6"><!-- Yandex.RTB R-A-144052-13 -->
<div id="yandex_rtb_R-A-144052-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-13",
                renderTo: "yandex_rtb_R-A-144052-13",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" src="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.nv-online.info/">
			<img class="td-retina-data" data-retina="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" src="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-tsentralnoe-menyu-new-container"><ul id="menu-tsentralnoe-menyu-new-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-150967"><a href="https://www.nv-online.info"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150047"><a href="https://www.nv-online.info/news">Навіны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150046"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150053"><a href="https://www.nv-online.info/category/inshyya-rubryki/society">Грамадства</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150048"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150058"><a href="https://www.nv-online.info/category/inshyya-rubryki/world">У свеце</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150547"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150548"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-150051"><a href="https://www.nv-online.info/category/inshyya-rubryki">Іншыя рубрыкі</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150052"><a href="https://www.nv-online.info/category/inshyya-rubryki/afisha">Афіша</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150055"><a href="https://www.nv-online.info/category/inshyya-rubryki/culture">Культура</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150054"><a href="https://www.nv-online.info/category/inshyya-rubryki/crime">Крымінал, здарэнні</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150056"><a href="https://www.nv-online.info/category/inshyya-rubryki/science">Навука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150057"><a href="https://www.nv-online.info/category/inshyya-rubryki/sport">Спорт</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.nv-online.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-159535" class="post-159535 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualno category-society tag-tadeush-kondrusevich" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.nv-online.info/category/aktualno">Актуальна</a></li><li class="entry-category"><a  href="https://www.nv-online.info/category/inshyya-rubryki">Іншыя рубрыкі</a></li><li class="entry-category"><a  href="https://www.nv-online.info/category/inshyya-rubryki/society">Грамадства</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Католікі, грэка-католікі і пратэстанты святкуюць Вялікдзень</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-01T10:12:45+00:00" >01.04.2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-159535">43</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><img width="696" height="400" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1-696x400.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1-696x400.jpg 696w, https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1-768x442.jpg 768w, https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1-730x420.jpg 730w, https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/><figcaption class="wp-caption-text">Фота: belapan.com</figcaption></figure></div>
            <p><strong>Католікі, грэка-католікі і значная частка пратэстантаў адзначаюць свята Уваскрэсення Хрыстовага — Вялікдзень, альбо Пасху. Ва ўсіх каталіцкіх касцёлах, грэка-каталіцкіх капліцах і пратэстанцкіх малітоўных дамах Беларусі прайшлі святочныя набажэнствы.</strong></p>
<p>У пастырскім пасланні да вернікаў і ўсіх людзей добрай волі мітрапаліт Мінска-Магілёўскі арцыбіскуп <strong>Тадэвуш Кандрусевіч</strong> адзначае: &#171;Мы з&#8217;яўляемся часткай культуры, якая ўсімі магчымымі і немагчымымі спосабамі адкідвае смерць&#187;. Людзі сярэдняга веку ўсяляк імкнуцца &#171;захаваць малады выгляд&#187; і не паказваць, што старэюць. Калі гэтыя сучасныя тэндэнцыі &#171;стараюцца затрымаць час, то Пасха вядзе нас наперад&#187;, бо з&#8217;яўляецца &#171;святам не мінулага, але будучыні&#187;. Вялікдзень абвяшчае &#171;праўду аб тым, што будучыня мае сэнс, бо ёй валодае не хтосьці іншы, а ўваскрэслы Хрыстос&#187;, які чакае &#171;не толькі ў небе, але і на зямлі, каб дапамагаць у гэтым жыцці&#187;, -гаварыцца ў пасланні.</p>
<p>Сучасны свет, адзначае арцыбіскуп Кандрусевіч, &#171;ніяк не можа выйсці з эканамічнага і фінансавага крызісаў, яго скаланаюць палітычныя і сацыяльныя крызісы, з кожным днём нарастае міграцыйны крызіс&#187;. &#171;Многія краіны свету адмаўляюцца ад устаноўленага Богам інстытута сям&#8217;і &lt;&#8230;&gt; і прапагандуюць гомасексуальныя саюзы з усімі правамі нармальнай сям&#8217;і. Божы дар жыцця становіцца таварам, ім можна гандляваць і маніпуляваць, яго можна беспакарана забіваць ва ўлонні маці. Тэрарыстычныя акты трымаюць у страху цэлыя народы, бо невядома, калі і дзе можа здарыцца бяда. Поўнамаштабная, а можа, нават і ядзерная, вайна зазірае нам у вочы. Нявырашаная праблема сацыяльнай справядлівасці вядзе да паўстання новых канфліктаў&#187;, — наракае каталіцкі іерарх.</p>
<p>Надзея свету палягае &#171;ва ўваскрэслым Езусе&#187;. Будучы ўключанымі &#171;праз хрышчэнне ў смерць і ўваскрэсенне Хрыста&#187;, людзі закліканы &#171;адкінуць старога чалавека, які канцэнтруецца выключна на самім сабе, стараецца падкрэсліць сваю пазіцыю ў грамадстве і імкнецца да ўлады, багацця і прыемнасцяў&#187;, гаварыцца ў пасланні.</p>
<p>&#171;Хрысціянін павінен быць тым, хто ўсведамляе, што ўсё, што ён мае, з&#8217;яўляецца Божым дарам і ягонай ласкай, што яго жыццё кароткае, што ён слабы і грэшны, — адзначыў клірык. — Нягледзячы на гэта, ён застаецца ўмілаваным дзіцём Божым. Усведамленне гэтага вызваляе з няволі эгаізму, з боязі не страціць сваёй сацыяльнай пазіцыі ў грамадстве і страху перад будучыняй. Таму неабходна жыць ідэяй уваскрэсення, бо мэта нашага зямнога жыцця — дасягнуць вечнага жыцця з Богам. Гэта азначае, што ўсе прывязанасці да часовай рэчаіснасці з&#8217;яўляюцца адноснымі, а не абсалютнымі&#187;.</p>
<p>Кандрусевіч зычыць &#171;ласкі ўваскрэслага Езуса, яго святла і бласлаўлення, моцнай веры і любові Бога і бліжняга ўсім нам і нашай Бацькаўшчыне Беларусі, каб яна з дня на дзень уваскрасала да новага жыцця. &#171;Няхай праўда ўваскрэсення стане новай духоўнай ін&#8217;екцыяй, якая адновіць жыццё нашага грамадства, а ўваскрэслы Збаўца будзе нашай надзеяй і вядзе ў шчаслівую будучыню — да новай абяцанай зямлі, якой з&#8217;яўляецца Божае Валадарства&#187;, — гаварыцца у пастырскім пасланні.</p>
<p>Рымска-каталіцкі касцёл у Беларусі прадстаўлены Мінска-Магілёўскай архідыяцэзіяй і трыма дыяцэзіямі — Віцебскай, Гродзенскай і Пінскай. Паводле статыстычных дадзеных за 2013—2016 гады, апублікаваных на афіцыйным партале касцёла (catholic.by), да каталіцкай веры сябе адносяць звыш 1,4 млн грамадзян краіны, аб&#8217;яднаных у 486 парафій.</p>
<p>Колькасць пратэстантаў у Беларусі ацэньваецца, паводле розных дадзеных, на ўзроўні ад 200 тысяч да 500 тысяч вернікаў, грэка-католікаў — прыкладна 10 тысяч чалавек.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>КРЫНІЦА</span><a rel="nofollow" href="http://by.belapan.com">БелаПАН</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЭГІ</span></li><li><a href="https://www.nv-online.info/tag/tadeush-kondrusevich">Тадеуш Кондрусевич</a></li></ul>            </div>

            <!--?php echo $td_mod_single->get_social_sharing_bottom();?-->
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
ПАДЗЯЛІЦЕСЯ Ў <div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,lj,pocket,viber,whatsapp,skype,telegram" data-counter=""></div><br>
                        <div class="author-box-wrap"><a href="https://www.nv-online.info/author/journalist"><img src="https://www.nv-online.info/wp-content/uploads/2018/02/2a01c83eb60df26071e3f8b635cfb7c054babd5c608ebe422b-pimgpsh_fullsize_distr.png" width="96" height="96" alt="Аддзел навінаў" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nv-online.info/author/journalist">Аддзел навінаў</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Аддзел навінаў"></span><meta itemprop="datePublished" content="2018-04-01T10:12:45+00:00"><meta itemprop="dateModified" content="2018-04-01T10:14:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nv-online.info/2018/04/01/katoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/03/logo_nv2018-2.png"></span><meta itemprop="name" content="Народная Воля"></span><meta itemprop="headline " content="Католікі, грэка-католікі і пратэстанты святкуюць Вялікдзень"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nv-online.info/wp-content/uploads/2018/04/005_pasxakostel-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="575"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ac106c99b814_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ac106c99b814" ><script>var block_td_uid_3_5ac106c99b814 = new tdBlock();
block_td_uid_3_5ac106c99b814.id = "td_uid_3_5ac106c99b814";
block_td_uid_3_5ac106c99b814.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ac106c99b814_rand","td_column_number":3,"live_filter_cur_post_id":159535,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ac106c99b814_rand","tdc_css_class_style":"td_uid_3_5ac106c99b814_rand_style"}';
block_td_uid_3_5ac106c99b814.td_column_number = "3";
block_td_uid_3_5ac106c99b814.block_type = "td_block_related_posts";
block_td_uid_3_5ac106c99b814.post_count = "3";
block_td_uid_3_5ac106c99b814.found_posts = "3";
block_td_uid_3_5ac106c99b814.header_color = "";
block_td_uid_3_5ac106c99b814.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac106c99b814.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5ac106c99b814);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ac106c99ec20" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ac106c99b814" href="#">АРТЫКУЛЫ ПА ТЭМЕ</a><a id="td_uid_5_5ac106c99ec5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ac106c99b814" href="#">БОЛЬШ АД АЎТАРА</a></h4><div id=td_uid_3_5ac106c99b814 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2018/02/02/myi-pozdorovalis-s-papoy-potom-seli-vokrug-nego-kondrusevich-o-vstreche-v-vatikane.html" rel="bookmark" class="td-image-wrap" title="«Мы поздоровались с папой, потом сели вокруг него». Кондрусевич о встрече в Ватикане"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2018/02/p3-1-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2018/02/p3-1-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2018/02/p3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Мы поздоровались с папой, потом сели вокруг него». Кондрусевич о встрече в Ватикане"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2018/02/02/myi-pozdorovalis-s-papoy-potom-seli-vokrug-nego-kondrusevich-o-vstreche-v-vatikane.html" rel="bookmark" title="«Мы поздоровались с папой, потом сели вокруг него». Кондрусевич о встрече в Ватикане">«Мы поздоровались с папой, потом сели вокруг него». Кондрусевич о встрече в Ватикане</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2017/12/15/mitropolit-kondrusevich-nadeetsya-chto-papa-rimskij-posetit-belarus.html" rel="bookmark" class="td-image-wrap" title="Митрополит Кондрусевич надеется, что Папа Римский посетит Беларусь"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2017/12/Kand-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2017/12/Kand-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2017/12/Kand-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Митрополит Кондрусевич надеется, что Папа Римский посетит Беларусь"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2017/12/15/mitropolit-kondrusevich-nadeetsya-chto-papa-rimskij-posetit-belarus.html" rel="bookmark" title="Митрополит Кондрусевич надеется, что Папа Римский посетит Беларусь">Митрополит Кондрусевич надеется, что Папа Римский посетит Беларусь</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nv-online.info/2017/11/27/katalitskiya-biskupy-zvyarnulisya-da-lukashenki-z-prosbaj-abvyastsits-1-listapada-vyhadnyh-dnyom.html" rel="bookmark" class="td-image-wrap" title="Каталіцкія біскупы звярнуліся да Лукашэнкі з просьбай абвясціць 1 лістапада выхадным днём"><img width="218" height="150" class="entry-thumb" src="https://www.nv-online.info/wp-content/uploads/2017/11/Sv-1-218x150.jpg" srcset="https://www.nv-online.info/wp-content/uploads/2017/11/Sv-1-218x150.jpg 218w, https://www.nv-online.info/wp-content/uploads/2017/11/Sv-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Каталіцкія біскупы звярнуліся да Лукашэнкі з просьбай абвясціць 1 лістапада выхадным днём"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nv-online.info/2017/11/27/katalitskiya-biskupy-zvyarnulisya-da-lukashenki-z-prosbaj-abvyastsits-1-listapada-vyhadnyh-dnyom.html" rel="bookmark" title="Каталіцкія біскупы звярнуліся да Лукашэнкі з просьбай абвясціць 1 лістапада выхадным днём">Каталіцкія біскупы звярнуліся да Лукашэнкі з просьбай абвясціць 1 лістапада выхадным днём</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ac106c99b814" data-td_block_id="td_uid_3_5ac106c99b814"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5ac106c99b814" data-td_block_id="td_uid_3_5ac106c99b814"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>АПЫТАНКА</span></h4><div id="polls-23" class="wp-polls">
		<p class="title-poll">Як часта вы бываеце за мяжой, каб нешта там набыць?</p>
<div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Усё, што трэба, магу набыць тут у Беларусі. <small>(43%)</small><div class="pollbar" style="width: 43%" title="Усё, што трэба, магу набыць тут у Беларусі. (43%)"></div></li>
		<li><strong><i>Раз у год. <small>(25%)</small></i></strong><div class="pollbar" style="width: 25%" title="Вы проголосовали за - Раз у год. (25%)"></div></li>
		<li>Раз на месяц. <small>(14%)</small><div class="pollbar" style="width: 14%" title="Раз на месяц. (14%)"></div></li>
		<li>Раз на сезон. <small>(12%)</small><div class="pollbar" style="width: 12%" title="Раз на сезон. (12%)"></div></li>
		<li>Некалькі разоў на месяц. <small>(6%)</small><div class="pollbar" style="width: 6%" title="Некалькі разоў на месяц. (6%)"></div></li>
		</ul>
<p class="all">Всего проголосовавших: <strong>81</strong></p></div>
		<input type="hidden" id="poll_23_nonce" name="wp-polls-nonce" value="60a8b3b7cd" />
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="https://www.nv-online.info/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</aside><aside class="td_block_template_1 widget widget_adrotate_widgets"><div class="g g-8"><div class="g-single a-14"><a data-track="MTQsOCwwLDE=" class="gofollow" href="http://vilniushotel.eu/LT/Best-Western-Lietuva/Vilnius"><img class="adblock" src="https://www.nv-online.info/wp-content/uploads/2018/03/banner_240h400.gif" /></a></div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Новае на сайце</span></h4>		<ul>
											<li>
					<a href="https://www.nv-online.info/2018/04/01/v-metro-razreshili-provozit-oruzhie-boepripasy-i-gazovye-ballonchiki.html">В метро разрешили провозить оружие, боеприпасы и газовые баллончики</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/04/01/gubernator-kemerovskoj-oblasti-tuleev-podal-v-otstavku.html">Губернатор Кемеровской области Тулеев подал в отставку</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/04/01/tsi-spravyadliva-shto-premiyalnyya-alimpijtsau-u-try-razy-bolshyya-za-paralimpijskiya.html">Ці справядліва, што прэміяльныя алімпійцаў у тры разы большыя за паралімпійскія?</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/04/01/katoliki-greka-katoliki-i-pratestanty-svyatkuyuts-vyalikdzen.html">Католікі, грэка-католікі і пратэстанты святкуюць Вялікдзень</a>
									</li>
											<li>
					<a href="https://www.nv-online.info/2018/03/31/oon-prizyvaet-rassledovat-stolknoveniya-v-sektore-gaza.html">ООН призывает расследовать столкновения в секторе Газа</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation restrictions! --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="vk" class="vk">
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?125"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript"> VK.Widgets.Group("vk_groups", {redesign: 1, mode: 0, width: "auto", height: "340", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 31665427);
</script>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/nv.online.info/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/nv.online.info/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/nv.online.info/">Народная Воля</a></blockquote></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-all-devices"><div class="g g-9"><div class="g-single a-11"><!-- Yandex.RTB R-A-144052-19 -->
<div id="yandex_rtb_R-A-144052-19"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-144052-19",
                renderTo: "yandex_rtb_R-A-144052-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></div></div></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nv-online.info/"><img class="td-retina-data" src="https://www-cdn.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" data-retina="https://www-cdn.nv-online.info/wp-content/uploads/2018/01/logo_nv-footer.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ПРА НАС</span></div>Частковае або поўнае капіраванне матэрыялаў з сайта nv-online.info дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. 

<a href="https://www.nv-online.info/rules">Рэдакцыйная палiтыка сайта</a>.<div class="footer-email-wrap">Звязацца з намі: <a href="mailto:nvonlineinfo@gmail.com">nvonlineinfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЯБРУЙЦЕ З НАМІ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nv.online.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.me/nvonline_bot" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/narodnaya_volya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/club31665427" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div><!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menyu-desktop-container"><ul id="menu-menyu-desktop" class="td-subfooter-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-7"><a href="/news/">Навіны</a></li>
<li id="menu-item-76267" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76267"><a href="https://www.nv-online.info/category/opinions">Меркаваннi</a></li>
<li id="menu-item-76266" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76266"><a href="https://www.nv-online.info/authors">Аўтары</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://www.nv-online.info/category/politics">Палітыка</a></li>
<li id="menu-item-135889" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-135889"><a href="https://www.nv-online.info/category/analytics">Аналітыка</a></li>
<li id="menu-item-70339" class="has_sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-70339"><a href="#">Спецпраекты</a>
<ul class="sub-menu">
	<li id="menu-item-140076" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140076"><a href="https://www.nv-online.info/category/belarus-incognita">Беларусь невядомая</a></li>
	<li id="menu-item-70341" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70341"><a href="https://www.nv-online.info/category/health">Будзьце здаровы!</a></li>
	<li id="menu-item-70340" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70340"><a href="https://www.nv-online.info/category/disappearance">Іх лёс хвалюе Беларусь</a></li>
	<li id="menu-item-70342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70342"><a href="https://www.nv-online.info/memorable-dates">Памятныя даты Беларусі</a></li>
</ul>
</li>
<li id="menu-item-76268" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76268"><a href="https://www.nv-online.info/category/economics">Эканоміка</a></li>
<li id="menu-item-138739" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-138739"><a href="https://www.nv-online.info/category/gossip-column">Свецкая хроніка</a></li>
<li id="menu-item-18" class="has_sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18"><a href="#">Іншыя рубрыкі</a>
<ul class="sub-menu">
	<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36941"><a href="https://www.nv-online.info/category/inshyya-rubryki/society">Грамадства</a></li>
	<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36942"><a href="https://www.nv-online.info/category/inshyya-rubryki/world">У свеце</a></li>
	<li id="menu-item-116856" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116856"><a href="https://www.nv-online.info/category/inshyya-rubryki/crime">Крымінал, здарэнні</a></li>
	<li id="menu-item-76269" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76269"><a href="https://www.nv-online.info/category/inshyya-rubryki/sport">Спорт</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63504"><a href="https://www.nv-online.info/category/inshyya-rubryki/science">Навука</a></li>
	<li id="menu-item-140077" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140077"><a href="https://www.nv-online.info/category/inshyya-rubryki/afisha">Афіша</a></li>
	<li id="menu-item-76270" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-76270"><a href="https://www.nv-online.info/category/inshyya-rubryki/culture">Культура</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2006-2018, Народная Воля.                </div>
            </div><nofollow><noindex>
<!-- catalog.tut.by code begin -->
<a href="http://catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>
<!-- catalog.tut.by code end -->
<!--Akavita counter start-->
<script type="text/javascript">var AC_ID=21327;var AC_TR=false;
(function(){var l='//adlik.akavita.com/acode.js'; var t='text/javascript';
try {var h=document.getElementsByTagName('head')[0];
var s=document.createElement('script'); s.src=l;s.type=t;h.appendChild(s);}catch(e){
document.write(unescape('%3Cscript src="'+l+'" type="'+t+'"%3E%3C/script%3E'));}})();
</script><span id="AC_Image"></span>
<noscript><a target='_blank' href='http://www.akavita.by/'>
<img src='//adlik.akavita.com/bin/lik?id=21327&it=1'
border='0' height='1' width='1' alt='Akavita'/>
</a></noscript>
<!--Akavita counter end-->

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11339563&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11339563/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11339563 = new Ya.Metrika({
                    id:11339563,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></noindex></nofollow>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="k4274d-container k4274d-1 k4274d-hide">
    <div class="k4274d-body">
                        <div class="k4274d"></div>
    </div>
</div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ac106c9bb77d
    -->

    <script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.adblock.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/comment-reply.min.js?ver=56d53b164521b19441d8bcdf6ca669d5'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/wp-embed.min.js?ver=56d53b164521b19441d8bcdf6ca669d5'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[159535]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nv-online.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nv-online.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>