<!DOCTYPE html>
<html lang="ru">
	<head>
		<meta charset="utf-8">
  	<title>Колькасць СМІ, якім аказваюць дзяржпадтрымку, скарочаная з 26 да 23 &#8212; Народная Воля</title>
    <meta name="title" content="Колькасць СМІ, якім аказваюць дзяржпадтрымку, скарочаная з 26 да 23 &#8212; Народная Воля">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="stylesheet" type="text/css" media="all" href="https://www.nv-online.info/wp-content/themes/nvolya/style.css?v=1.2.11">
    <link rel="stylesheet" type="text/css" media="all" href="https://www.nv-online.info/wp-content/themes/nvolya/css/responsive.css?v=1.4">
    <link rel="stylesheet" type="text/css" media="all" href="https://www.nv-online.info/wp-content/themes/nvolya/css/retina.css?v=1.2">
  	<link rel="stylesheet" type="text/css" media="all" href="https://www.nv-online.info/wp-content/themes/nvolya/css/jquery.mCustomScrollbar.css?v=1.1">
    
    <!-- verification -->
    <meta name="akavita-verification" content="7ad6f6f437ba4622042df8bd2413657a"> <!-- !!! -->
    <!-- https -->
    <meta name="google-site-verification" content="e825-Onr3bEK9mcyckslosfXFib_OM57iVejonK5XbU">
    <meta name="google-site-verification" content="pd8jIYfvGOMDSO8k_xghU4z130kCgy6V0zLcchMJFRM">


	<link rel="stylesheet" type="text/css" media="all" href="https://www.nv-online.info/wp-content/themes/nvolya/css/fotorama.css">
  <link rel="stylesheet" type="text/css" media="all" href="https://www.nv-online.info/wp-content/themes/nvolya/css/social-likes_birman.css?v=1.0.3">
  <meta name="description" content="У 2018 годзе дзяржаўная падтрымка будзе аказаная 23 сродкам масавай інфармацыі. Адпаведную пастанову Савет міністраў прыняў 26 снежня.">
  <meta property="og:description" content="У 2018 годзе дзяржаўная падтрымка будзе аказаная 23 сродкам масавай інфармацыі. Адпаведную пастанову Савет міністраў прыняў 26 снежня.">
  <meta name="twitter:description" content="У 2018 годзе дзяржаўная падтрымка будзе аказаная 23 сродкам масавай інфармацыі. Адпаведную пастанову Савет міністраў прыняў 26 снежня.">
  <meta name="keywords" content="Белорусские СМИ">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article">
	<base href="https://www.nv-online.info/2017/12/29/kolkasts-smi-yakim-akazvayuts-dzyarzhpadtrymku-skarochanaya-z-26-da-23/">
  <meta name="url" content="https://www.nv-online.info">
  <meta name="robots" content="index,follow,noodp">
  <meta name="googlebot" content="index,follow">
  
  <link rel="alternate" type="application/rss+xml" title="Народная Воля" href="https://www.nv-online.info/feed/">
  <link rel="canonical" href="https://www.nv-online.info">
  <meta property="og:url" content="https://www.nv-online.info/2017/12/29/kolkasts-smi-yakim-akazvayuts-dzyarzhpadtrymku-skarochanaya-z-26-da-23/">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Колькасць СМІ, якім аказваюць дзяржпадтрымку, скарочаная з 26 да 23 &#8212; Народная Воля">
  <meta property="og:site_name" content="Народная Воля">
	<meta property="og:locale" content="ru_RU">
  
  <meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:site" content="@narodnaya_volya">
	<meta name="twitter:creator" content="@narodnaya_volya">
	<meta name="twitter:url" content="https://www.nv-online.info/2017/12/29/kolkasts-smi-yakim-akazvayuts-dzyarzhpadtrymku-skarochanaya-z-26-da-23/">
	<meta name="twitter:title" content="Колькасць СМІ, якім аказваюць дзяржпадтрымку, скарочаная з 26 да 23 &#8212; Народная Воля">

  <link rel="image_src" href="https://www-cdn.nv-online.info/wp-content/uploads/2017/12/2u6Xs-_zdj3b1YvFnn-fZnWAfDdcqIx9lyS5xBFfMON_LN63ZLFR644sRFEqYQ2-Q01BSHYQ10meH7AuGzE6pJzKhn9_A_N2hQvXAp7MYbs.jpg">
  <meta name="thumbnail" content="https://www-cdn.nv-online.info/wp-content/uploads/2017/12/2u6Xs-_zdj3b1YvFnn-fZnWAfDdcqIx9lyS5xBFfMON_LN63ZLFR644sRFEqYQ2-Q01BSHYQ10meH7AuGzE6pJzKhn9_A_N2hQvXAp7MYbs.jpg">
  <meta property="og:image" content="https://www-cdn.nv-online.info/wp-content/uploads/2017/12/2u6Xs-_zdj3b1YvFnn-fZnWAfDdcqIx9lyS5xBFfMON_LN63ZLFR644sRFEqYQ2-Q01BSHYQ10meH7AuGzE6pJzKhn9_A_N2hQvXAp7MYbs.jpg">
  <meta property="og:image:width" content="790">
  <meta property="og:image:height" content="486">
  <meta name="twitter:image:src" content="https://www-cdn.nv-online.info/wp-content/uploads/2017/12/2u6Xs-_zdj3b1YvFnn-fZnWAfDdcqIx9lyS5xBFfMON_LN63ZLFR644sRFEqYQ2-Q01BSHYQ10meH7AuGzE6pJzKhn9_A_N2hQvXAp7MYbs.jpg">
	<meta name="twitter:image:width" content="790">
	<meta name="twitter:image:height" content="486"> 
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/favicon-16x16.png">
  <link rel="manifest" href="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://www.nv-online.info/wp-content/themes/nvolya/img/ico/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">

<script>
window.onload = function(){
	(function(){
		var date = new Date();
		var time = ('0' + date.getHours()).slice(-2)+':'+('0' + date.getMinutes()).slice(-2); 
		document.getElementById('clock').innerHTML = time;
		window.setTimeout(arguments.callee, 1000);
	})();
};
</script>
		<script type="text/javascript">
		var ajaxurl = 'https://www.nv-online.info/wp-admin/admin-ajax.php';
		</script>
		<link rel='stylesheet' id='wp-polls-css'  href='https://www.nv-online.info/wp-content/themes/nvolya/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #d8232a;
	border: 1px solid #d8232a;
}

</style>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nv-online.info/?wordfence_lh=1&hid=CE7ED834A84D75738FF01BBF48A5BDB7');
</script>  </head>
  <body>
  	<div id="page">
    	<div class="overlay"></div>
			<div id="full-menu">
      	<div class="close-overlay"></div>
      	<div class="inner">
<ul id="full-menu_all_dev" class="full-menu_all_dev"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.nv-online.info/news/">Навіны</a></li>
<li id="menu-item-135891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135891"><a href="https://www.nv-online.info/analytics/">Аналітыка</a></li>
<li id="menu-item-75576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75576"><a href="https://www.nv-online.info/opinions/">Меркаваннi</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.nv-online.info/politics/">Палітыка</a></li>
<li id="menu-item-36967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36967"><a href="https://www.nv-online.info/society/">Грамадства</a></li>
<li id="menu-item-36968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36968"><a href="https://www.nv-online.info/world/">У свеце</a></li>
<li id="menu-item-70348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70348"><a href="https://www.nv-online.info/economics/">Эканоміка</a></li>
<li id="menu-item-70349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70349"><a href="https://www.nv-online.info/science/">Навука</a></li>
<li id="menu-item-70350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70350"><a href="https://www.nv-online.info/culture/">Культура</a></li>
<li id="menu-item-70352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70352"><a href="https://www.nv-online.info/sport/">Спорт</a></li>
<li id="menu-item-70351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70351"><a href="https://www.nv-online.info/crime/">Крымінал, здарэнні</a></li>
<li id="menu-item-138740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138740"><a href="https://www.nv-online.info/gossip-column/">Свецкая хроніка</a></li>
<li id="menu-item-140074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140074"><a href="https://www.nv-online.info/afisha/">Афіша</a></li>
<li id="menu-item-116855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116855"><a href="https://www.nv-online.info/authors/">Аўтары</a></li>
<li id="menu-item-70343" class="has_sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70343"><a href="#">Спецпраекты:</a>
<ul class="sub-menu">
	<li id="menu-item-70345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70345"><a href="https://www.nv-online.info/health/">Будзьце здаровы!</a></li>
	<li id="menu-item-140075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140075"><a href="https://www.nv-online.info/belarus-incognita/">Беларусь невядомая</a></li>
	<li id="menu-item-70344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70344"><a href="https://www.nv-online.info/disappearance/">Іх лёс хвалюе Беларусь</a></li>
	<li id="menu-item-70346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70346"><a href="https://www.nv-online.info/memorable-dates/">Памятныя даты Беларусі</a></li>
</ul>
</li>
</ul>					<div class="close-icon"></div>
        </div>
        
      </div>
      
      <div class="search-block">
      	<div class="close-overlay"></div>
      	<div class="inner">
        	<form role="search" method="get" class="search-form" action="https://www.nv-online.info/">
            <input type="submit" class="material-icons search-submit" value="Шукаць">
            <div class="input-text">
            	<input type="text" class="fixed-search"  placeholder="Увядзіце ключавое слова, выраз, назву артыкула альбо частку тэкста"  value="" name="s">
            </div>
          </form>
      		<div class="close-icon"></div>
        </div>
      </div>
      
    	<header class="static">
      	<div class="inner">
        	<div class="menu-icon"></div>
        	<div class="logo-block">
          	<a href="/" class="logo"></a>
            <h2>Анлайн-дадатак <span>да газеты</span> <span>"Народная Воля"</span></h2>
          </div>
<nav class="top-menu"><ul id="topnav" class="top-menu_desktop"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="/news/">Навіны</a></li>
<li id="menu-item-76267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76267"><a href="https://www.nv-online.info/opinions/">Меркаваннi</a></li>
<li id="menu-item-76266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76266"><a href="https://www.nv-online.info/authors/">Аўтары</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.nv-online.info/politics/">Палітыка</a></li>
<li id="menu-item-135889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135889"><a href="https://www.nv-online.info/analytics/">Аналітыка</a></li>
<li id="menu-item-70339" class="has_sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70339"><a href="#">Спецпраекты</a>
<ul class="sub-menu">
	<li id="menu-item-140076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140076"><a href="https://www.nv-online.info/belarus-incognita/">Беларусь невядомая</a></li>
	<li id="menu-item-70341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70341"><a href="https://www.nv-online.info/health/">Будзьце здаровы!</a></li>
	<li id="menu-item-70340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70340"><a href="https://www.nv-online.info/disappearance/">Іх лёс хвалюе Беларусь</a></li>
	<li id="menu-item-70342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70342"><a href="https://www.nv-online.info/memorable-dates/">Памятныя даты Беларусі</a></li>
</ul>
</li>
<li id="menu-item-76268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76268"><a href="https://www.nv-online.info/economics/">Эканоміка</a></li>
<li id="menu-item-138739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138739"><a href="https://www.nv-online.info/gossip-column/">Свецкая хроніка</a></li>
<li id="menu-item-18" class="has_sub-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18"><a href="#">Іншыя рубрыкі</a>
<ul class="sub-menu">
	<li id="menu-item-36941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36941"><a href="https://www.nv-online.info/society/">Грамадства</a></li>
	<li id="menu-item-36942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36942"><a href="https://www.nv-online.info/world/">У свеце</a></li>
	<li id="menu-item-116856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116856"><a href="https://www.nv-online.info/crime/">Крымінал, здарэнні</a></li>
	<li id="menu-item-76269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76269"><a href="https://www.nv-online.info/sport/">Спорт</a></li>
	<li id="menu-item-63504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63504"><a href="https://www.nv-online.info/science/">Навука</a></li>
	<li id="menu-item-140077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140077"><a href="https://www.nv-online.info/afisha/">Афіша</a></li>
	<li id="menu-item-76270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76270"><a href="https://www.nv-online.info/culture/">Культура</a></li>
</ul>
</li>
</ul></nav>          <div class="header-other">
          	<div class="archive-link">
            	<a href="/newspaper/">
              <div class="archive-icon"></div>
              <div class="archive-text">Архіў<br />газеты</div>
              </a>
            </div>
            <div class="search-icon"></div>
<div class="social">
	<div class="share"></div>
  <div class="fb"><a rel="nofollow" target="_blank" href="https://www.facebook.com/nv.online.info"></a></div>
  <div class="vk"><a rel="nofollow" target="_blank" href="https://vk.com/club31665427"></a></div>
  <div class="tw"><a rel="nofollow" target="_blank" href="https://twitter.com/narodnaya_volya"></a></div>
  <div class="ok"><a rel="nofollow" target="_blank" href=""></a></div>
	<div class="hide"><a rel="nofollow" target="_blank" href=""></a></div>
</div>          </div>
          <div class="header-info">
          	<div class="date"><span id="clock">19:16</span> 29 снежня 2017, <span class="days">пятніца</span></div>
            <div class="currency"><span class="euro">EUR</span> 2.3553<span class="usd">USD</span> 1.9727<span class="rur">RUR(100)</span> 3.4279</div>
            <div class="weather"><div class="state">Мiнск</div> <div class="weather"><div class="ico"><img src=//icons.wxug.com/i/c/k/nt_rain.gif alt="weather"></div><div class="temp">6</div></div></div>
          </div>
        </div>
      </header>
      <header class="fixed">
      	<div class="inner">
        	<div class="menu-icon"></div>
          <div class="logo-block">
          	<a href="/" class="logo"></a>
            <h2>Анлайн-дадатак <span>да газеты</span><br />"Народная Воля"</h2>
          </div>
          <div class="header-other">
          	<div class="archive-link">
            	<a href="/newspaper/">
              <div class="archive-icon"></div>
              <div class="archive-text">Архіў<br />газеты</div>
              </a>
            </div>
<div class="social">
	<div class="share"></div>
  <div class="fb"><a rel="nofollow" target="_blank" href="https://www.facebook.com/nv.online.info"></a></div>
  <div class="vk"><a rel="nofollow" target="_blank" href="https://vk.com/club31665427"></a></div>
  <div class="tw"><a rel="nofollow" target="_blank" href="https://twitter.com/narodnaya_volya"></a></div>
  <div class="ok"><a rel="nofollow" target="_blank" href=""></a></div>
	<div class="hide"><a rel="nofollow" target="_blank" href=""></a></div>
</div>            <div class="search-icon"></div>
          </div>
				</div>
      </header>
      
      <div id="main">	<div itemscope itemtype="http://schema.org/NewsArticle" class="inner article">
  
  <div class="schema-publisher" style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <img alt="" src="https://www.nv-online.info/wp-content/themes/nvolya/img/logo_nv@2x.png">
      <meta itemprop="url" content="https://www.nv-online.info/wp-content/themes/nvolya/img/logo_nv@2x.png">
      <meta itemprop="width" content="601">
      <meta itemprop="height" content="144">
    </div>
    <meta itemprop="name" content="Народная воля">
  </div>
		<div class="header-article">
    	<div class="header-article-info">
	
      	<div class="header-article-inner ">
      		<div class="category-article">
      <a itemprop="articleSection" href="https://www.nv-online.info/society/">Грамадства</a>
      		</div>
      <h1 itemprop="headline" class="title-article">Колькасць СМІ, якім аказваюць дзяржпадтрымку, скарочаная з 26 да 23</h1>      	</div>
	
        
      </div>
			<div class="announcement-article" itemprop="description">
				У 2018 годзе дзяржаўная падтрымка будзе аказаная 23 сродкам масавай інфармацыі. Адпаведную пастанову Савет міністраў прыняў 26 снежня.      </div>
        </div>
		<div class="info-top-article">
			<div class="stat">
      	<div class="time">
					<span>15:08 29 снежня 2017</span>
        	<meta itemprop="datePublished" content="2017-12-29 15:08:14">
          <meta itemprop="dateModified" content="2017-12-29 15:08:14">
        </div>
			<span class="reads-article">
				27			</span> 
      </div>
      <div class="fonts">
        <div class="minus" onclick="javascript:FontSize(-1);return false;"></div>
        <div class="fonts-text">Памер шрыфта</div>
        <div class="plus" onclick="javascript:FontSize(1);return false;"></div>
      </div>
			<div class="social-article">
        <div class="social-likes" data-url="https://www.nv-online.info/2017/12/29/kolkasts-smi-yakim-akazvayuts-dzyarzhpadtrymku-skarochanaya-z-26-da-23/" data-title="Колькасць СМІ, якім аказваюць дзяржпадтрымку, скарочаная з 26 да 23">
					<div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
					<div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
          <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
					<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
				</div>
      </div>    </div>
    <!--  -->
					<div class="sidebar">
          	<div class="banner240x400">
            	<ins data-revive-zoneid="423" data-revive-id="3493486e7cd4e7421af0c9c7f109d420"></ins>
            </div>
<div id="most-read-tabs" class="most-read">
  						<ul class="tabs">
    						<li><a href="#best">Папулярнае</a></li>
  						</ul>
  						<div id="best" class="sidebar-compilation-list">
<div class="inner">
	<div class="number-post">1</div>
  <h4 class="title"><a href="https://www.nv-online.info/2017/12/25/izvestnyj-ekonomist-rasskazal-kakaya-budet-zarplata-u-belorusov-cherez-god/">Известный экономист рассказал, какая будет зарплата у белорусов через год</a>			<span class="reads-article">
				1144			</span> 
</h4>
</div>
<div class="inner">
	<div class="number-post">2</div>
  <h4 class="title"><a href="https://www.nv-online.info/2017/12/23/shvedskiya-gory-belarusi/">Шведскія горы Беларусі</a>			<span class="reads-article">
				851			</span> 
</h4>
</div>
<div class="inner">
	<div class="number-post">3</div>
  <h4 class="title"><a href="https://www.nv-online.info/2017/12/22/v-grodno-17-letnij-pervokursnik-vnezapno-umer-u-sebya-na-kvartire/">В Гродно 17-летний первокурсник внезапно умер у себя на квартире</a>			<span class="reads-article">
				668			</span> 
</h4>
</div>
<div class="inner">
	<div class="number-post">4</div>
  <h4 class="title"><a href="https://www.nv-online.info/2017/12/27/myagkij-olive-ot-shef-povara-prezident-otelya/">«Мягкий Оливье» от шеф-повара «Президент-отеля»</a>			<span class="reads-article">
				650			</span> 
</h4>
</div>
<div class="inner">
	<div class="number-post">5</div>
  <h4 class="title"><a href="https://www.nv-online.info/2017/12/27/top-10-naturalnyh-antibiotikov/">ТОП-10 натуральных антибиотиков</a>			<span class="reads-article">
				546			</span> 
</h4>
</div>
  
  						</div>
            </div>          </div>		<div class="content-article">
			<div class="images-article post_thumbnail">
			<div class="inner"><img itemprop="image" src="https://www-cdn.nv-online.info/wp-content/uploads/2017/12/2u6Xs-_zdj3b1YvFnn-fZnWAfDdcqIx9lyS5xBFfMON_LN63ZLFR644sRFEqYQ2-Q01BSHYQ10meH7AuGzE6pJzKhn9_A_N2hQvXAp7MYbs-790x420.jpg" alt=""></div>
        <div class="photo-description-article">
        	        </div>
			</div>
    	<div id="article-content" class="inner">
      	<div itemprop="articleBody">
<p>У спісе часопісы &#171;Алеся&#187;, &#171;Беларускі гістарычны часопіс&#187;, &#171;Бярозка&#187;, &#171;Маладосць&#187;, &#171;Народная асвета&#187;, &#171;Полымя&#187;, &#171;Родная прырода&#187;, газеты &#171;Звязда&#187;, &#171;Знамя юности&#187;, &#171;Зорька&#187;, &#171;Народная газета&#187;, &#171;Рэспубліка&#187;, &#171;Советская Белоруссия&#187;, &#171;Спортивная панорама&#187; і інш.</p>
<p>Пастанова выданая на падставе ўказа прэзідэнта ад 17 мая 2011 года &#171;Аб падтрымцы асобных сродкаў масавай інфармацыі і некаторых арганізацый&#187;.</p>
<p>У 2017 годзе дзяржпадтрымка аказаная 26 выданням. Зараз з пераліку выключаныя часопісы &#171;Вожык&#187;, &#171;Здравоохранение&#187; і &#171;Мастацтва&#187;.</p>
<script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "https://www.nv-online.info/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=146088&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>	<div class="sourceArticle">
  	Крынiца: 
    <a rel="nofollow" target="_blank" href="http://by.belapan.com">
				БелаПАН        </a>
		  </div>
      	</div>
      </div>
      <div class="banner_GY full-width"><div class="inner">
      <!--Месца для Вашай рэкламы-->
      <!-- Yandex.RTB R-A-144052-10 -->
      <div id="yandex_rtb_R-A-144052-10"></div>
      <script type="text/javascript">
          (function(w, d, n, s, t) {
              w[n] = w[n] || [];
              w[n].push(function() {
                  Ya.Context.AdvManager.render({
                      blockId: "R-A-144052-10",
                      renderTo: "yandex_rtb_R-A-144052-10",
                      async: true
                  });
              });
              t = d.getElementsByTagName("script")[0];
              s = d.createElement("script");
              s.type = "text/javascript";
              s.src = "//an.yandex.ru/system/context.js";
              s.async = true;
              t.parentNode.insertBefore(s, t);
          })(this, this.document, "yandexContextAsyncCallbacks");
      </script>
      </div></div>
    </div>
    <div class="clearfix"></div>
    <div class="info-bottom-article">

			<div class="list-tags-article">
				<span>Тэмы:</span><a href="https://www.nv-online.info/tag/belorusskie-smi/" rel="tag">Белорусские СМИ</a>			</div>
		
    </div>
   
  </div>
  <div class="buy-pdf">
  	<div class="buy-pdf-text">
    	Каб мець магчымасць прачытаць цікавыя і актуальныя артыкулы, купляйце PDF-версію газеты!
			<br />Хуткая аплата праз смс-сервіс
    </div>
    <div class="buy-pdf-link">
    	<a class="link-buy-pdf" rel="nofollow" target="_blank" href="http://belkiosk.by/nv">Купiць PDF-версiю</a><a class="about-buy-pdf" href="#">Даведацца больш</a>
    </div>
  </div>
  <div class="inner most-read-article">
  	<div class="banner_GY full-width float-none"><div class="inner half-height">
    <!-- Месца для Вашай рэкламы-->
    <!-- Yandex.RTB R-A-144052-9 -->
    <div id="yandex_rtb_R-A-144052-9"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-144052-9",
                    renderTo: "yandex_rtb_R-A-144052-9",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
    </div></div>
    <h3 class="block-title">Чытайце таксама</h3>
<div class="card with-decription">
  <div class="inner">
  	    <a href="https://www.nv-online.info/2010/08/11/kakimi-budut-belorusskie-smi-v-2015-godu-dve-versii-razvitiya-sobytij/">
    <div class="pic focuspoint" data-focus-x="0" data-focus-y="0">
      <img src="//www-cdn.nv-online.info/images/cms-image-000021963.jpg" alt="">    </div>
    </a>
        <div class="text">
    	<div class="tags"><a href="https://www.nv-online.info/politics/">Палітыка</a></div>
			<div class="stat">
        <div class="time ">
11 жніўня 2010</div>       
                <div class="card-more-info"><a href="https://www.nv-online.info/2010/08/11/kakimi-budut-belorusskie-smi-v-2015-godu-dve-versii-razvitiya-sobytij/">чытаць далей</a></div>
        			</div>
      <a href="https://www.nv-online.info/2010/08/11/kakimi-budut-belorusskie-smi-v-2015-godu-dve-versii-razvitiya-sobytij/"><h3 class="title">Какими будут белорусские СМИ в 2015 году. Две версии развития событий</h3></a>
							          <div class="description">
            Эксперты &laquo;Завтра твоей страны&raquo; попытались  заглянуть в будущее, и  предположить, какие преобразования произойдут на  медиа-рынке Беларуси к  концу предстоящей пятилетки. Рассматривались дв          </div>
                
    </div>
  </div>
</div><!-- end .card -->    <div class="card with-decription">
  <div class="inner">
  	    <a href="https://www.nv-online.info/2017/12/29/s-1-yanvarya-minimalnaya-zarplata-povyshaetsya-do-br305/">
    <div class="pic focuspoint" data-focus-x="0" data-focus-y="0">
      <img src="https://www-cdn.nv-online.info/wp-content/uploads/2017/12/newsbel.by-24.01.2017-9lgahlu9w9clbc3k3bwcpqbrbp8zus73-380x200.jpg" alt="">    </div>
    </a>
        <div class="text">
    	<div class="tags"><a href="https://www.nv-online.info/society/">Грамадства</a></div>
			<div class="stat">
        <div class="time with-minute">
16:50</div>       
                <div class="card-more-info"><a href="https://www.nv-online.info/2017/12/29/s-1-yanvarya-minimalnaya-zarplata-povyshaetsya-do-br305/">чытаць далей</a></div>
        			</div>
      <a href="https://www.nv-online.info/2017/12/29/s-1-yanvarya-minimalnaya-zarplata-povyshaetsya-do-br305/"><h3 class="title">С 1 января минимальная зарплата повышается до Br305</h3></a>
							          <div class="description">
            В Беларуси с 1 января 2018 года увеличивается размер государственного минимального социального стандарта в области оплаты труда.          </div>
                
    </div>
  </div>
</div><!-- end .card -->    <div class="card with-decription">
  <div class="inner">
  	    <a href="https://www.nv-online.info/2017/12/29/zimy-ne-budet-novyj-god-pridet-s-dozhdyami-i-plyusovoj-temperaturoj/">
    <div class="pic focuspoint" data-focus-x="0" data-focus-y="0">
      <img src="https://www-cdn.nv-online.info/wp-content/uploads/2017/12/NO-380x200.jpg" alt="">    </div>
    </a>
        <div class="text">
    	<div class="tags"><a href="https://www.nv-online.info/society/">Грамадства</a></div>
			<div class="stat">
        <div class="time with-minute">
12:31</div>       
                <div class="card-more-info"><a href="https://www.nv-online.info/2017/12/29/zimy-ne-budet-novyj-god-pridet-s-dozhdyami-i-plyusovoj-temperaturoj/">чытаць далей</a></div>
        			</div>
      <a href="https://www.nv-online.info/2017/12/29/zimy-ne-budet-novyj-god-pridet-s-dozhdyami-i-plyusovoj-temperaturoj/"><h3 class="title">Зимы не будет. Новый год придет с дождями и плюсовой температурой</h3></a>
							          <div class="description">
            В предстоящие выходные дни погоду в Беларуси будут определять атмосферные фронты, которые продолжат поставлять теплый воздух с Западной Европы, что обусловит не по-зимнему теплую с осадками в виде дож          </div>
                
    </div>
  </div>
</div><!-- end .card -->      </div>
			</div><!-- end #main -->
      <footer>
      	<div class="inner">
        	<div class="footer-info">
          	<div class="contacts">
            	<div class="footer-title-block">
              	<a href="/contacts/"><div class="icon-block"></div>Кантакты</a>
              </div>
              <div class="footer-text-block">
              	Тэлефануйце ў рэдакцыю, каб размясціць сваю рэкламу, купіць газету
              </div>
            </div>
            <div class="subscribe">
            	<div class="footer-title-block">
              	<a href="/subscribe/"><div class="icon-block"></div>Падпіска</a>
              </div>
              <div class="footer-text-block">
              	Падпісацца на <a href="/">"Народную Волю"</a> можна ў любым паштовым аддзяленні.
              </div>
						</div>
            <div class="ads">
            	<div class="footer-title-block">
              	<a href="/advert/"><div class="icon-block"></div>Рэклама</a>
              </div>
              <div class="footer-text-block">
              	Умовы размяшчэння рэкламы на сайце і ў друкаваным выданні <a href="/">"Народная Воля"</a>
              </div>
						</div>
            <div class="other-footer-link-o">
            	<div class="other-footer-link-block"><a href="/contacts/"><div class="footer-more-info">чытаць далей</div></a></div>
              <div class="other-footer-link-block"><a class="link-buy-pdf" rel="nofollow" target="_blank" href="http://belkiosk.by/nv">Купiць PDF-версiю</a></div>
              <div class="other-footer-link-block"><a href="/advert/"><div class="footer-more-info">чытаць далей</div></a></div>
            </div>
            <div class="other-footer-link">
            	<div class="other-footer-link-block"><a class="link-buy-pdf" rel="nofollow" target="_blank" href="http://belkiosk.by/nv">Купiць PDF-версiю</a></div>
              <div class="other-footer-link-block"><a class="subsc-rules" href="/subscribe/">Умовы падпiскi</a></div>
              <div class="other-footer-link-block"><a class="read-next" href="/advert/">Чытаць далей</a></div>
              <div class="other-footer-social-block">
<div class="social">
	<div class="share"></div>
  <div class="fb"><a rel="nofollow" target="_blank" href="https://www.facebook.com/nv.online.info"></a></div>
  <div class="vk"><a rel="nofollow" target="_blank" href="https://vk.com/club31665427"></a></div>
  <div class="tw"><a rel="nofollow" target="_blank" href="https://twitter.com/narodnaya_volya"></a></div>
  <div class="ok"><a rel="nofollow" target="_blank" href=""></a></div>
	<div class="hide"><a rel="nofollow" target="_blank" href=""></a></div>
</div>              </div>
              
              <div class="other-footer-search-block">
              	<div class="search-icon"></div>
             	</div>
            </div>
          </div>
          <div class="copyright">
          	<div class="footer-logo"><a href="/"></a></div>
            <div class="footer-text">
            	&copy; 2006-2017, <a href="/">Народная Воля.</a><br />
              Частковае або поўнае капіяванне матэрыялаў з сайта <a href="/">nv-online.info</a> дазваляецца толькі з указаннем прамой гіперспасылкі на тэкст. <a href="/rules/">Рэдакцыйная палiтыка сайта</a>.
            </div>
            <div class="search-icon"></div>
<div class="social">
	<div class="share"></div>
  <div class="fb"><a rel="nofollow" target="_blank" href="https://www.facebook.com/nv.online.info"></a></div>
  <div class="vk"><a rel="nofollow" target="_blank" href="https://vk.com/club31665427"></a></div>
  <div class="tw"><a rel="nofollow" target="_blank" href="https://twitter.com/narodnaya_volya"></a></div>
  <div class="ok"><a rel="nofollow" target="_blank" href=""></a></div>
	<div class="hide"><a rel="nofollow" target="_blank" href=""></a></div>
</div>          </div>
					<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nv-online.info\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nv-online.info/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nv-online.info/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","currentText":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f","monthNames":["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"],"monthNamesShort":["\u042f\u043d\u0432","\u0424\u0435\u0432","\u041c\u0430\u0440","\u0410\u043f\u0440","\u041c\u0430\u0439","\u0418\u044e\u043d","\u0418\u044e\u043b","\u0410\u0432\u0433","\u0421\u0435\u043d","\u041e\u043a\u0442","\u041d\u043e\u044f","\u0414\u0435\u043a"],"nextText":"\u0414\u0430\u043b\u0435\u0435","prevText":"\u041d\u0430\u0437\u0430\u0434","dayNames":["\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u0435\u043d\u044c\u0435","\u041f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a","\u0412\u0442\u043e\u0440\u043d\u0438\u043a","\u0421\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440\u0433","\u041f\u044f\u0442\u043d\u0438\u0446\u0430","\u0421\u0443\u0431\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
					<script src="https://www.nv-online.info/wp-content/themes/nvolya/js/jquery.focuspoint.min.js"></script>
    			<script src="https://www.nv-online.info/wp-content/themes/nvolya/js/jquery.mCustomScrollbar.js"></script>
    			<script src="https://www.nv-online.info/wp-content/themes/nvolya/js/scripts.js"></script>
		<script src="https://www.nv-online.info/wp-content/themes/nvolya/js/jquery-ui.min.js?v=1.1.1"></script>
    <script src="https://www.nv-online.info/wp-content/themes/nvolya/js/scripts-tabs.js"></script>
		<script src="https://www.nv-online.info/wp-content/themes/nvolya/js/fotorama.js"></script>
    <script src="https://www.nv-online.info/wp-content/themes/nvolya/js/social-likes.min.js"></script>
 
          <div class="counters">
<!-- catalog.tut.by code begin -->
<a href="http://catalog.tut.by/" rel="nofollow">
<img src="//catalog.tut.by/images/catalog-tut2.gif" style="border:none; width:88px; height:31px;" alt="Каталог TUT.BY"></a>
<!-- catalog.tut.by code end -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4506108,
            element: 'top100_widget',
            trackHashes: true,
            user_id: null
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4506108" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!--Подтверждаю, я владелец площадки nv-online.info, перенесите ее пожалуйста в аккаунт -->
<!-- Gemius -->
<script>
var pp_gemius_identifier = 'coia.88im8lherR_0EZhLeWjfSnRGsbVOpc9pYWrWDX.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11466283-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11339563&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11339563/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter11339563 = new Ya.Metrika({
                    id:11339563,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11339563" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->          </div>
        </div>
      </footer>
    </div><!-- end #page -->
    <script async src="//openx.omniton.net/delivery/asyncjs.php"></script>
		<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
  </body>
</html>